Nuestros Espónsors

SEGUIMIENTO INSTALACIONES KITS IMS (Seguimiento evolución de motores que los equipen)

Tema en 'Foro técnico general' comenzado por JOSCHE, 22/12/10.

  1. okertxus

    okertxus Soloporschista

    Se incorporó:
    26/2/09
    Mensajes:
    2.782
    Me gusta recibidos:
    1.211
    Localización:
    PORSCHE EUSKADI
    boxster 2.5/julio de 1999/kit instalado a los 111485 kms/kms actuales 111600/primer motor (eso creo)/kit insaro

    el rodamiento salio con virutas metalicas:bandera blanca:.
    tenia un aspecto sospechoso (mas sospechoso que un gitano haciendo footing):Smiling Face With Open Mouth::Smiling Face With Open Mouth:
     
  2. carrera4

    carrera4 Usuario ++

    Se incorporó:
    16/1/11
    Mensajes:
    191
    Me gusta recibidos:
    1
    996 enero 2001 km 91.400 cambio de rodamiento en perfecto estado sin ningun tipo de juego ni perdidas segun Alonso de rensport,ahora 91.700 km y sigue funcionando como lo que es un pedazo de maquina
     
  3. votoatal

    votoatal Usuario +

    Se incorporó:
    17/3/09
    Mensajes:
    77
    Me gusta recibidos:
    0
    Localización:
    Barcelona
    Hola, tengo un 996 c4 del 99, con 113.800 km y le acabo de hacer embrague y IMS de Insaro. Por ahora todo perfecto. podéis ver el estado del rodamiento antiguo y del nuevo en este enlace:

    http://www.valentinmotors.es/archives/748

    Un saludo
     
  4. Duque

    Duque club sport member

    Se incorporó:
    7/9/08
    Mensajes:
    4.219
    Me gusta recibidos:
    2
    Localización:
    Aquí y allí
    votoatal, me parece que el cambio te viene perfecto, visto como lo tenias.

    Felicidades!!!
     
  5. JOSCHE

    JOSCHE Maximum Trolling

    Se incorporó:
    21/5/07
    Mensajes:
    7.943
    Me gusta recibidos:
    730
    Localización:
    Je vais vivre seul sur une île
    Hola votoatal.
    Si eres tan amable y nos pasas los datos de tu coche con el formato que indicamos al inicio del post, sería muy interesante para hacer el seguimiento.
    Muchas gracias.
     
  6. eltiolavara

    eltiolavara Gran Experto Porschista

    Se incorporó:
    11/7/10
    Mensajes:
    297
    Me gusta recibidos:
    0
    Localización:
    Utrera
    Hola votoatal, podrías describirme como estaba el rodamiento (estado de las obturaciones, holguras y pista exterior, si quedaba grasa en su interior, etc).

    En cualquier caso podrías donarlo para su investigación.:D

    Un saludo.Paco.
     
  7. Vicen

    Vicen Usuario ++

    Se incorporó:
    25/3/10
    Mensajes:
    175
    Me gusta recibidos:
    0
    Localización:
    Madrid
    996 C4 / año 1999/ Kit instalado a los 117000 kms / Primer motor / Kit Insaro.

    Rodamiento original en perfecto estado al tacto y vista. Fugaba un poco.

    Saludos.

    :beer2::beer2:
     
  8. JOSCHE

    JOSCHE Maximum Trolling

    Se incorporó:
    21/5/07
    Mensajes:
    7.943
    Me gusta recibidos:
    730
    Localización:
    Je vais vivre seul sur une île
    Actualizado, gracias.

    Por favor, si alguno ha hecho una cantidad significativa de kms que me lo comunique para ir actualizando el hilo. Si no contamos con detalles de los kms que vamos haciendo a los coches esto no sirve de nada.

    En mi caso he actualizado, ya llevo 5000 kms con el kit.

    Por otra parte. Por favor. No cuesta nada si me dáis la información, hacerlo en el formato que os dí al principio. Muchas gracias.:Thumb:
     
  9. angel986S

    angel986S Soloporschista

    Se incorporó:
    18/1/10
    Mensajes:
    1.482
    Me gusta recibidos:
    4
    Localización:
    valencia
    otro mas

    986 S del 99 , cambiado rms e ims con 90.000 km . IMS = perfecto, RMS fugaba muuuuy ligeramente

    Ahora lo llevo mas tranquilo
     
  10. M.McQueen

    M.McQueen Soloporschista

    Se incorporó:
    30/9/06
    Mensajes:
    1.094
    Me gusta recibidos:
    1
    Localización:
    Gijón
    Hola , esta semana nos hemos puesto con mi 986 y acabo de recogerlo del taller.

    M.McQueen = 986 2.5 / 1998 / Kit INSARO "Simple Rod" con 98400 kms / km actuales = 98.433 kms / Motor original / El rodamiento estaba en buen estado , pero babeaba por la tapa del IMS , y chorreaba por el retén RMS.

    Un saludo
     
  11. cars911

    cars911 Usuario ++

    Se incorporó:
    7/6/11
    Mensajes:
    148
    Me gusta recibidos:
    1
    996 c4S Tip. de Diciembre 2003.Motor original. Cambiado a los 44.000 kms voluntariamente a kit LN .El original sin fugas, solo leve agarrotamiento en rodamiento.Kms actuales 53000.todo bien.
     
  12. JOSCHE

    JOSCHE Maximum Trolling

    Se incorporó:
    21/5/07
    Mensajes:
    7.943
    Me gusta recibidos:
    730
    Localización:
    Je vais vivre seul sur une île
    Sigo actualizando los datos.
    En mi caso voy para los 9000 kms con el kit INSARO de doble rodamiento.

    Por favor, lo he dicho muchas veces. A los que sois tan amables de pasarme los datos para que hagamos el seguimiento. No cuesta nada escribirlos en el mismo formato que yo uso para que no tenga que reescribirlo todo.

    Muchas gracias.
     
  13. SITOEPIC

    SITOEPIC Senior +

    Se incorporó:
    13/10/09
    Mensajes:
    947
    Me gusta recibidos:
    30
    Localización:
    ZONA CENTRO
    Actualizo llevo 4000 km con el kit insaro
     
  14. mereketenge

    mereketenge Usuario ++

    Se incorporó:
    3/11/08
    Mensajes:
    104
    Me gusta recibidos:
    0
    Localización:
    Tenerife
    996 C2 3.6/ año 2002 / Kit instalado a los 107.000 kms / Primer motor / LN engeneering una hilera / Rodamiento muy levemente agarrotado y Fuga RMS
     
  15. pablo27

    pablo27 Usuario +

    Se incorporó:
    15/7/10
    Mensajes:
    69
    Me gusta recibidos:
    0
    Localización:
    PAMPLONA
    996 3.4 año 2001
    Kit INSARO 1 hilera instalado a los 103.000 kms en Bilbo (hace 3 semanas....seguire informando)
    Es el primer motor del coche y segun me dijo Rober salio bastante entero. El RMS creo que fugaba algo.
     
  16. HERRERO

    HERRERO Senior

    Se incorporó:
    9/4/10
    Mensajes:
    436
    Me gusta recibidos:
    1
    Localización:
    La Coruña
    996 3.4 año 2000
    Kit INSARO 1 Hilera, Instalado en PROAUTO en el Poligono de Pocomaco de La Coruña, con 136.000 Km.
    El RMS perdia un poco y el IMS apenas estaba manchado. Lo desmontamos y estaba en bastante buen estado. Primer motor del coche, unicamente cambiamos el embrague que con esos kilometros ya lo habia hecho muy bien.
    AHORA VIVO MAS TRANQUILO :Thumb:


    GRACIAS ROBER:amiguitos::amiguitos::amiguitos:

     
  17. alfa12

    alfa12 Usuario +

    Se incorporó:
    1/8/11
    Mensajes:
    31
    Me gusta recibidos:
    0
    996 del 98, montado, hace dos semanas, kit insaro simple rodamiento en segundo motor con 118.000 km.
    El rodamiento original estaba perfecto, el RMS perdía algo de aceite.

    Se queda uno tranquilo:[yahoo]
     
  18. icom7800

    icom7800 Senior

    Se incorporó:
    27/6/11
    Mensajes:
    293
    Me gusta recibidos:
    7
    Localización:
    guadalajara
    996 c4s del 2003 solo junta pero cambie todo por kit insaro voluntariamente y cambiado hoy con 125.000 km
     
  19. Juankimalo

    Juankimalo Administrador Miembro del Equipo

    Se incorporó:
    27/6/06
    Mensajes:
    12.367
    Me gusta recibidos:
    166
    Localización:
    Espein
    996 C2 3.6/enero 2004/kit instalado a los 37000/km actuales 52100/motor original/kit barracuda's/ rms e ims con fugas el rodamiento estaba bien
     
    Última modificación: 15/1/12
  20. barracuda

    barracuda 1er Maestro IMS Porschista

    Se incorporó:
    8/3/08
    Mensajes:
    149
    Me gusta recibidos:
    3
    Localización:
    Cadiz ( La Linea)
    Actualizo: 25.000 km.