Nuestros Espónsors

Ruido motor

Tema en '911' comenzado por CALIBEME996, 5/10/15.

  1. CALIBEME996

    CALIBEME996 Porsche 996 ; M3 E36 286 ; Mini R53 & Porsche 944

    Se incorporó:
    2/8/15
    Mensajes:
    197
    Me gusta recibidos:
    26
    Localización:
    MALLORCA
    Hola gente,pues eso que mi 996 c4 3.4 al ralenti hace ruido como golpecitos metalicos por la zona del derecha del motor,al lado del primer cilindro de al lado de la caja de cambios,no son golpes fuertes,son como chasquidos.

    El ruido en cuestion parece el de un coginete cuando llega al fin de vida,decir que en teoria y segun facturas se le puso el ims de doble rodamiento reforzado de insaro hace unos 50000 km.

    Otra cosa que se me pasa por la cabeza es que sea la cadena golpeando por las paredes por falta de tension por algun tensor malo.
    Tambien vi cuando le hize el cambio de aceite hace unos 800km virutas muy pequeñas muy plateadas en el filtro, que se pegaban en el iman de un dedo de esos para coger tornillos.

    La verdad que me ha durado poco la alegria de tener un 911,pero eso ya eran cosas que tenia asumidas al comprar este modelo,menosmal que escuche el ruido al dejar que se calentara para irme porque no se si habria llegado a destino y encima con el motor roto.

    Alguien sabe si puede ser que sea el ims o es la cadena. Haber si llegan las vacaciones y puedo empezar a desmontar.
    Saludos y perdon por el ladrillo:)
     
  2. PLS

    PLS Gran Experto Porschista

    Se incorporó:
    13/1/09
    Mensajes:
    1.659
    Me gusta recibidos:
    9
    Localización:
    Cerca de BCN
    Tiene pinta del tensor de la cadena.
     
  3. Porschete944

    Porschete944 Soloporschista

    Se incorporó:
    1/1/14
    Mensajes:
    1.158
    Me gusta recibidos:
    6
    Localización:
    Barcelona
    Bueno yo ese ruido lo tengo en frio y después de un ratillo se va, puede ser la cadena como bien te han dicho que el tensor este gastado. Cuantos kilómetros tiene el motor??
    El IMS de todas formas aunque este cambiado hace 50000km si tienes que aprovechar para hacer embrague y así echarle un ojo seria perfecto, o bueno también con el cambio de refrigerante y aceite de motor, aprovechas y bajas caja de cambio.....
    Saludos
     
  4. molinero78

    molinero78 Senior

    Se incorporó:
    15/4/13
    Mensajes:
    369
    Me gusta recibidos:
    43
    Localización:
    Albacete
    P-Cars:
    997 4S cabrio, ex-986S, ex-cayman S mkI, ex-997 4S, ex-964 C4, ex-Cayman S mkII, ex-996 4S
    Yo si fuera tú, llamada a la grúa y al taller


    Enviado desde mi iPhone utilizando Tapatalk
     
  5. CALIBEME996

    CALIBEME996 Porsche 996 ; M3 E36 286 ; Mini R53 & Porsche 944

    Se incorporó:
    2/8/15
    Mensajes:
    197
    Me gusta recibidos:
    26
    Localización:
    MALLORCA
    Gracias por los comentarios,yo tambien creo que es el tensor hidraulico de la cadena,pero lo que me mosquea es las pequeñas virutas que vi en el aceite.
    Km tiene 169800 mas o menos pero en teoria tiene motor hecho hace unos 60000 km segun el anterior dueño,de eso no tengo factura,solo del ims rms y kit de embrague.

    saludos y gracias de nuevo.
     
  6. CALIBEME996

    CALIBEME996 Porsche 996 ; M3 E36 286 ; Mini R53 & Porsche 944

    Se incorporó:
    2/8/15
    Mensajes:
    197
    Me gusta recibidos:
    26
    Localización:
    MALLORCA
    Otra cosa,sabeis si puedo sacar la caja de cambios sin sacar el motor?es un carrera 4 del 99.

    gracias
     
  7. Hernan_arg

    Hernan_arg Senior +

    Se incorporó:
    14/5/12
    Mensajes:
    705
    Me gusta recibidos:
    271
    Localización:
    Miami, FL
    Si me permiten, del lado derecho del motor contra la caja no hay cadenas ni tensores, asi que si el ruido viene directo desde ahi descartaria esas posibilidades, con respecto a sacar la caja no hay ningun problema, se puede desmontar y se apoya el motor con un soporte sobre el tren trasero y arranca sin problemas.
    Yo lo primero que haria es hacerlo diagnosticar por un especialista antes de seguir usandolo, pueden ser muchas cosas, desde botadores que se descargan, actuador de varioram (no es comun que suene pero no se puede descartar) hasta un cilindro con desgaste, con una inspeccion con camara se puede descartar esto ultimo, para los demas items se debe desarmar el motor para verificarlos.
     
    A Collblau7 le gusta esto.
  8. CALIBEME996

    CALIBEME996 Porsche 996 ; M3 E36 286 ; Mini R53 & Porsche 944

    Se incorporó:
    2/8/15
    Mensajes:
    197
    Me gusta recibidos:
    26
    Localización:
    MALLORCA
    Hola ,el coche no se usa,lo tengo parado a la espere de tener tiempo y ponerme con el ,respecto a sacar la caja sin sacar el motor en un c4 ,es posible?

    Ya se que en ese lado no lleva cadena pero en el centro lleva la cadena del ims al cigueñal.

    saludos y gracias
     
  9. Hernan_arg

    Hernan_arg Senior +

    Se incorporó:
    14/5/12
    Mensajes:
    705
    Me gusta recibidos:
    271
    Localización:
    Miami, FL
    Si, se puede, el 996 no tiene tubo de empuje como el 993, trae un cardan del estilo del cayenne, se sacan 3 tornillos, se empuja hacia adelante y queda fuera de alcance, ahi se baja la caja como en un C2.
     
  10. Porschete944

    Porschete944 Soloporschista

    Se incorporó:
    1/1/14
    Mensajes:
    1.158
    Me gusta recibidos:
    6
    Localización:
    Barcelona
    Bueno ya nos contaras que vas hacer que nos tienen intigrados , lo del piston bueno yo creo que si tviera desgaste/olgura tendrias un humo blanco con olor en aceite en uno de los escapes ya que esstarias quemando aceite en la camara de combustión si no es así descarta esa opción.
    Saludos
     
  11. heiwaz

    heiwaz Senior +

    Se incorporó:
    13/1/08
    Mensajes:
    984
    Me gusta recibidos:
    6
    Localización:
    Levante
    Podrian ser los taques hidraulicos, a veces se vacian de aceite, sobre todos cuando ha estado un largo periodo de tiempo parado, y cuando se arranca hace un ruido de golpeteo hasta que no se llenan de aceite de nuevo.

    Los tensores de las cadenas si no me equivoco no son hidraulicos como comentan, sino por muelle.
     
  12. WuenosWuelos

    WuenosWuelos Senior +

    Se incorporó:
    11/5/13
    Mensajes:
    620
    Me gusta recibidos:
    11
    Localización:
    Barcelona
    P-Cars:
    996 MKII C4, MB S600, Nissan Pathfinder, Smart, Mini
    Lo realmente preocupante para mi, sería la viruta férrica en el filtro de aceite. Merece una revisión profunda antes de arrancar de nuevo el motor.
    Suerte!


    Enviado desde mi iPhone utilizando Tapatalk
     
  13. CALIBEME996

    CALIBEME996 Porsche 996 ; M3 E36 286 ; Mini R53 & Porsche 944

    Se incorporó:
    2/8/15
    Mensajes:
    197
    Me gusta recibidos:
    26
    Localización:
    MALLORCA
    Gracias por todo,este finde no me llueve y le saco el filtro de aceite, y los tensores y os digo cosas,el ruido no es fuerte para nada,son pequeños chasquidos que se escuchan al ralenti,si me hubiera ido para mi casa como hago otros dias no me hubiera ni dado cuenta( el coche esta en casa de mis padres),pero ese dia lo deje al ralenti unos 10 min mas o menos y fue cuando sali para irme que escuche ese ruido,acto seguido lo puse a unas 2000 vueltas todo bien y lo deje al ralenti 2 minutos ,vi que el ruido seguia pero para nada el ruido es continuo ,osea no es un tac tac tac continuo ,es un
    tac tac tac tactac tac ,jajajja que maneras de explicarme.

    Espero que no sea nada grave,ya que tengo ganas de disfrutar de mi 911

    saludos a todos.:)
     
  14. Hernan_arg

    Hernan_arg Senior +

    Se incorporó:
    14/5/12
    Mensajes:
    705
    Me gusta recibidos:
    271
    Localización:
    Miami, FL
    Sacar el filtro de aceite te dara una buena idea de si hay algun desgaste preocupante en el motor, los tensores si los vas a quitar hay que trabar el motor para prevenir desastres, yo los escucharia primero con un estetoscopio, si el golpeteo viene del tensor se va a escuchar con seguridad.
    Si el golpeteo esta presente solo en ralenti es muy probable que sea un botador que se descargo, algunas veces a la primer acelerada cargan y desaparece el ruido y algunas otras siguen golpeando por dias..
     
  15. CALIBEME996

    CALIBEME996 Porsche 996 ; M3 E36 286 ; Mini R53 & Porsche 944

    Se incorporó:
    2/8/15
    Mensajes:
    197
    Me gusta recibidos:
    26
    Localización:
    MALLORCA
    Para quitar los tensores hay que trabar el motor?,en los bmw y un slk que tenia no hizo falta trabar nada,que raro.
    saludos
     
  16. Hernan_arg

    Hernan_arg Senior +

    Se incorporó:
    14/5/12
    Mensajes:
    705
    Me gusta recibidos:
    271
    Localización:
    Miami, FL
    Todas las piezas tienen precarga, al remover el tensor da pie a que se gire un arbol de leva, el eje intermedio, cualquier cosa, trabando el ciguenial y las levas se elimina cualquier posibilidad de rotura, no le digo que no se pueda hacer sin trabarlo solo que no es para nada recomendable.
    Igualmente, luego de muchos anios de trabajo en estos motores no veo una razon para desmontar los tensores ante un ruido como el que se presenta, si el golpeteo es fuerte en un arranque en frio se va directo al tensor en cuestion, pero si el golpe es en caliente y cuando acelera el motor desaparece no hay nada que indique que un tensor esta malo, es mas, si la falla es tan minima aun sacando el tensor no hay nada para ver, un tensor roto se puede diagnosticar, uno con una minima falla solo se puede diagnosticar en el motor y con el motor en marcha cuando produce la falla.
    Es solo mi punto de vista pero no veo ninguna ventaja en remover los tensores, es un trabajo que lleva un buen rato ya que hay que remover el compresor del A/C para llegar al del banco 2 ademas de bloquear el motor y las probabilidades de encontrar una falla son remotas con solo mirarlos.
     
  17. heiwaz

    heiwaz Senior +

    Se incorporó:
    13/1/08
    Mensajes:
    984
    Me gusta recibidos:
    6
    Localización:
    Levante
    Yo no quitaria los tensores de cadena, como te han dicho te puede dar problemas. Cuando cambie el IMS en mi coche tuve que quitarlos, pero previamente bloqueando los arbol de levas.

    Has pensado en la posibilidad que sea problema de combustion, o algun fallo en bujias p bobinas. A veces al arrancar el coche como esta frio se le inyecta mas combustible hasta que alcanza una temperatura (starter) y muchas veces aparecen falsas detonaciones, dando lugar a ruidos como chasquidos.
     
  18. CALIBEME996

    CALIBEME996 Porsche 996 ; M3 E36 286 ; Mini R53 & Porsche 944

    Se incorporó:
    2/8/15
    Mensajes:
    197
    Me gusta recibidos:
    26
    Localización:
    MALLORCA
    Hola,no se,pues sin los utiles no los sacar,creo que me habeis convencido.:).eso si sacare el filtro de aceite por si acaso.Las bujias son nuevas puestas hace unos 500 km,las viejas salieron super secas pero muy gastadas.El ralenti es bastante estable excepto algunos pequeños altos y bajos que segun e leido es normal en estos motores.

    Espero que este finde haga bueno y pueda ir mirando y desmontando.
    Yo creo que es el ims que esta cascando ,mas que nada por las pequeñas virutas en el filtro que encontre cuando hize el cambio de aceite.

    saludos y gracias
     
  19. Porschete944

    Porschete944 Soloporschista

    Se incorporó:
    1/1/14
    Mensajes:
    1.158
    Me gusta recibidos:
    6
    Localización:
    Barcelona

    Es una posibilidad a mi en el arranque en frio y sobre todo cuando llevo muchos días sin aarancarlo en el primer momento del arranque y durante unos dos minutos escucho un tac,tac,tac, que luego desaparece, si luego al cavo de unas hora arranco de nuevo no lo tengo, pero si por contra espero una semana vuelve aparecer, para mi tiene que ser un tema de lubricación inicial que por lo que sea se queda sin aceite... lo que me preocupa es que eso tengo desgastes en las piezas afectadas por falta de lubricación.
    Saludos
     
  20. heiwaz

    heiwaz Senior +

    Se incorporó:
    13/1/08
    Mensajes:
    984
    Me gusta recibidos:
    6
    Localización:
    Levante
    Dudo mucho que sea el IMS, pues este antes de romper no avisa de ninguna forma (sacado del DIY 122). Las virutas metalicas que has encontrado pueden ser de otra cosa, pues dentro del motor hay muchos elementos en friccion. Primeramente habria que saber el tamaño de estas virutas, si realmente sun virutas o pequeñas limaduras, y si estas son ferricas o de aluminio, y luego, si ademas han aparecido otros restos, como pequeños trozos de plastico.

    Una posibilidad que no cabe descartar es el desgaste de los patines de las cadenas, si no recuerdo mal estos llevan una zapata de nylon o plastico que es la que entra en contacto directo con la cadena, y que al desgastarse la cadena empezaria a comerse el metal del propio patin.

    Una opcion interesante es sustituir el tapon de vaciado del carter por otro con iman, asi puedes atrapar con as facilidad cualquier elemento ferrico en suspension en el aceite.

    Podrias grabar un audio o video del ruido en cuestion y compartirlo