Nuestros Espónsors

Ventanilla no funciona bien

Tema en 'Boxster & Cayman' comenzado por Césarspider, 1/7/10.

  1. Césarspider

    Césarspider Torpedo driver

    Se incorporó:
    9/6/10
    Mensajes:
    913
    Me gusta recibidos:
    267
    Localización:
    Madrid
    P-Cars:
    Clásicos ....
    Hola a todos, ya me presenté en la sección cayene, creo.
    La semana pasada me compré un Boxster 2.5 del 97 en C.P. de Zaragoza (me da más tranquilidad por la garantia, que un compra-venta o particular) y en general estoy muy contento con el coche (en una semana he recorrido 1500km, y funciona). En el C.P. me trataron estupendamente (las pegillas que iban surgiendo las arreglaron; mi asiento eléctrico, aireadores del salpicadero con
    la rejilla suelta, y las dos ruedas delanteras que en la itv me dijeron estaban gastadas por la banda interior, me las pusieron nuevas - fuí a la itv con el vendedor y le pasé yo la inspección)
    Hoy, limpiando el interior me he dado cuenta de que la ventanilla derecha al abrir la puerta baja... pero vuelve a subir con la puerta abierta, y claro al cerrarla...da con la capota.:White Frowning Face:
    Esto antes no lo hacia, que puede ser? yo estoy acostumbrado a mecánicas antiguas ( tengo un Alfa Romeo Spider 2.0 del 85, una Vespa del 61... vamos que soy aficionado a los clásicos).
    De motor creo que va bastante bien, hasta las cuatro mil vueltas no "empuja", pero después "corre" y en subidas pronunciadas (puertos) no decae (tiene 146000km)
    ¡Ah! se me olvidaba; al cerrar la capota las ventanillas bajan, pero después se tarda mucho en poder volver ha accionarlas...(al abrir la capota sin embargo no pasa y se pueden accionar) :[question]
    Un saludo, y diculpad si me he saltado alguna norma del foro (la informática y yo estamos conociéndonos):(
     
  2. Moi

    Moi Soloporschista

    Se incorporó:
    20/8/06
    Mensajes:
    2.262
    Me gusta recibidos:
    1
    Localización:
    Sevilla
    no me suena haber leido nada parecido, porque o funcionan, o no, pero no que funcionen al abrir pero no al cerrar... prueba a "programar" las ventanillas, hay varios post, usa el buscador
     
  3. Césarspider

    Césarspider Torpedo driver

    Se incorporó:
    9/6/10
    Mensajes:
    913
    Me gusta recibidos:
    267
    Localización:
    Madrid
    P-Cars:
    Clásicos ....
    Hola Moi, la ventanilla al abrir la puerta (abres la cerradura levemente) baja unos mm, pero con la puerta abierta vuelve a subir (antes se quedaba bajado, en espera de volver a cerrar la puerta) y al cerrar hay que accionar el pomo de la cerradura o si no golpea el borde del cristal con la capota ( o bajar el cristal con el elevalunas)
    Esto me paso ayer, que fui a abrir el coche con la llave por 1ª vez (al introducir la llave la gire a derechas y luego a izquierdas creo, el caso es que sonó el claxón y después se abrió la puerta) ¿es posible que se haya desprogramado?
    Gracias por vuestra ayuda y un saludo.:Thumb:
     
  4. Torraero

    Torraero Usuario +

    Se incorporó:
    17/11/09
    Mensajes:
    57
    Me gusta recibidos:
    1
    Localización:
    Murcia
    yo tambien lo sufri

    El tema de la ventanilla puede ser o bien por que tienes el sensor del tirador de la maneta averiado o bien por que se te han desconfigurado los elevalunas, el sensor es barato y fácil de cambiar y para volver a programar los elevalunas prueba tener pulsado el interruptor del elevalunas durante unos 8-10 segundos hacia arriba, a mi me funcionaba, luego el tema de la capota tienes que cerciorarte que cuando cierras la capota esta bien ajustada y que se te apaga la luz del cuadro de capota abierta, de no ser así no te deja subir las ventanillas, el cierre del techo tiene que estar totalmente ajustado, si la luz no se te apaga es por que no termina el recorrido completo de cierre o apertura o tienes el interruptor averiado.
    ``a mi me ha pasado tanto lo de los elevalunas como lo de la capota´´
    Espero haber sido útil, un saludo:Thumb:
     
  5. CHALLENGE

    CHALLENGE Nuevo Usuario

    Se incorporó:
    28/12/09
    Mensajes:
    22
    Me gusta recibidos:
    0
    Localización:
    Barcelona
    Hola:
    De casi todos los casos que me he encontrado de que la ventana vuelve a subir cuando sueltas el tirador, el problema estaba en el microinterruptor de la cerradura de la puerta, el problema es que no se vende suelto y tendrás que comprar el módulo de la cerradura completo, no recuerdo el precio pero barato no es.
    De todas maneras si tienes garantía que te lo cambien en C.P.
    Saludos.
     
  6. Torraero

    Torraero Usuario +

    Se incorporó:
    17/11/09
    Mensajes:
    57
    Me gusta recibidos:
    1
    Localización:
    Murcia
    yo ya lo he cambiado y es caro si consideramos 30€ mucho dinero para un sensor de porsche:[question], que de hecho no es de porsche el sensor es el mismo que el del audi tt = 30€
    un saludo
     
  7. Césarspider

    Césarspider Torpedo driver

    Se incorporó:
    9/6/10
    Mensajes:
    913
    Me gusta recibidos:
    267
    Localización:
    Madrid
    P-Cars:
    Clásicos ....
    Gracias por vuestras respuestas, he hablado con el C.P. y estoy esperando respuesta (me han comentado que puede ser el microinterruptor de la "cerraja"-así lo han llamado-) De electrónica no tengo ni idea, pero es como si no reconociera que la puerta está abierta...:White Frowning Face:
    Lo de la capota; se apaga el testigo luminoso, (cuando cierro la capota) pero los cristales quedan inoperativos...(sólo bajan del todo, y después no responden) pero he hallado un truco: abro de nuevo el cierre de la capota en el marco del parabrisas y lo cierro, y los cristales vuelven a funcionar...esta operación no es necesaria cuando descapoto, funcionan enseguida (¿tendrá que ver que inicio la marcha?) Cosas de la electrónica, en el spider como todo es manual....;)
     
  8. XsaraVTS

    XsaraVTS Soloporschista

    Se incorporó:
    30/3/08
    Mensajes:
    1.238
    Me gusta recibidos:
    3
    Localización:
    Cuenca
    No se si es el sensor que te dice Torraero, el caso es que el mio me lo ha hecho alguna vez en la puerta del conductor.

    Lo que hice fue desmontar la puerta y ver donde falla. En el lado de la cerradura, hay una especie de sensor, que debe aflojarse con el paso del tiempo. Con la mano se puede comprobar que es lo que falla.

    Yo lo que hice fue ponerle un par de bridas de plástico para devolverlo a su posición original. Y solucionado el problema.

    Te pongo una foto que he encontrado en internet, del hueco donde está el sensor. En este caso, es la puerta del copiloto. Si metes la mano ahí, hacia la derecha dirección la cerradura, encontrarás el sensor. Si con la mano, le aprietas hacia tí, verás como se mueve la ventanilla hasta recuperar su posición. Al soltarlo, volverá a subir más de lo que debe.
    [​IMG]
     
  9. Césarspider

    Césarspider Torpedo driver

    Se incorporó:
    9/6/10
    Mensajes:
    913
    Me gusta recibidos:
    267
    Localización:
    Madrid
    P-Cars:
    Clásicos ....
    Gracias por la foto! Ayer la ventanilla volvió a funcionar solita....:eek:, lo que falló fué el control de tracción, que al maniobrar el coche en mi garaje(tiene un poco de inclinación) bloqueó las ruedas traseras:arf, dando marcha atrás, patinó una de las ruedas y se quedó bloqueado (quite el TC, apagué motor, volví a encender motor) y funcionó...Lo voy a llevar a que lo revisen, parece ser que hay un fallo de electrónica:White Frowning Face:
     
  10. Césarspider

    Césarspider Torpedo driver

    Se incorporó:
    9/6/10
    Mensajes:
    913
    Me gusta recibidos:
    267
    Localización:
    Madrid
    P-Cars:
    Clásicos ....
    Ya me lo arreglaron en C.P. de Majadahonda, era el sensor de la puerta, lo de la capota es que no encajaba el perno por una décima de milimetro, asique le empujo con el dedo, hace "cick" y listo.
     
  11. ocellum

    ocellum Usuario ++

    Se incorporó:
    14/12/09
    Mensajes:
    236
    Me gusta recibidos:
    0
    Localización:
    Estepona
    A mi me pasó hace un par de meses, lo llevé al CP y me dijeron que era el microinterruptor al que hace referencia el compañero, si te interesa decirte que la avería me costó en el C.P. de Marbella unos 120€ no te lo puedo decir exactamente porque le hicieron otras cosillas además de esto pero sobre este precio anduvo la avería en concreto, recuerdo que una vez al cerrar le dí un buen leñazo al cristal al no bajar este. Espero que lo soluciones pronto. Un saludo!
     
  12. Césarspider

    Césarspider Torpedo driver

    Se incorporó:
    9/6/10
    Mensajes:
    913
    Me gusta recibidos:
    267
    Localización:
    Madrid
    P-Cars:
    Clásicos ....
    Gracias ocellum" la avería se solucionó en el C.P. (y por cuenta de la garantía)
    Un saludo.