Nuestros Espónsors

Taller

Tema en 'Cayenne' comenzado por guti_v8_s, 4/9/19.

  1. guti_v8_s

    guti_v8_s Usuario +

    Se incorporó:
    20/3/19
    Mensajes:
    47
    Me gusta recibidos:
    9
    P-Cars:
    Cayenne S
    Buenas noches compañeros!!
    Quería saber si conocéis algún taller en la zona sur de madrid que sepa meterle un poco mano a un cayenne, he cambiado la batería y me ha salido fallo de “avería dirección” y ya han venido dos mecánicos a intentar borrarme el fallo y no pueden, ya que el coche no da contacto y no les entra las máquinas de diagnosis que tenían. Un saludo y gracias
     
  2. Javier_bmw

    Javier_bmw Soloporschista

    Se incorporó:
    26/4/09
    Mensajes:
    1.164
    Me gusta recibidos:
    64
    Localización:
    Madrid
    P-Cars:
    Cayenne TT, Bmw 118d Cabrio, 320 td, Opel Kadett GT 1.8i
  3. guti_v8_s

    guti_v8_s Usuario +

    Se incorporó:
    20/3/19
    Mensajes:
    47
    Me gusta recibidos:
    9
    P-Cars:
    Cayenne S
    Gracias por la información!! Ya hice eso del fusible, pero no se quita el fallo. Por eso intento encontrar algún taller especializado en Porsche o que al menos tenga la diagnosis para hacerla y ver si el fallo se puede borrar o si tengo que reparar la elv, ya que el fallo me salió a raíz de cambiar la batería y no de darle un bordillazo ni nada así. Un saludo y gracias
     
  4. JFCarpo

    JFCarpo Senior +

    Se incorporó:
    13/1/09
    Mensajes:
    748
    Me gusta recibidos:
    57
    Con lo facil que es llevarlo al CP !!!!!!!!!!!
     
    A Talleres ARG le gusta esto.
  5. Sandagus

    Sandagus Soloporschista

    Se incorporó:
    16/3/10
    Mensajes:
    4.089
    Me gusta recibidos:
    59
    Seguramente en Centro Porsche te lo podrán solucionar.
     
    A Talleres ARG le gusta esto.
  6. alexdiazcca

    alexdiazcca Usuario +

    Se incorporó:
    6/5/19
    Mensajes:
    49
    Me gusta recibidos:
    76
    P-Cars:
    Cayenne Turbo
    Pinta a ELV muerta, yo lo sufrí hace tiempo usando un booster para arrancar, la mató de una subida.

    Mi solución fué sacar el módulo, investigar por internet, resulta que lo que les suele pasar es que con las subidas se borra la memoria de la CPU, pero llevan una SDRAM que se puede extraer con el Xprog y pasarla a HEX compilada para grabarla en la CPU de nuevo.

    Deberías comprobar si realmente es la ELV y si es así ver si tu mismo te ves con mano de hacerlo o llevarla a reparar a alguien que tenga xprog, en el CP te va a costar 10 veces más.


    Enviado desde mi iPhone utilizando Tapatalk