Nuestros Espónsors

sube y baja la intensidad de luz

Tema en 'Foro técnico general' comenzado por jlrama, 26/12/11.

  1. jlrama

    jlrama Usuario ++

    Se incorporó:
    22/8/07
    Mensajes:
    160
    Me gusta recibidos:
    0
    Localización:
    La Coruña
    Hola a todos y Felices fiestas,

    Querìa comentaros algo que estoy percibiendo en el coche por si a alguno le ha pasado
    y me puede orientar.
    Cuando enciendo el coche y pongo las luces o voy circulando con ellas encendidas,
    noto que suben y bajan de intensidad muy rápidamente. Incluso en algún momento
    es como si se apagasen. Otras veces no pasa.
    ¿Alguien ha vivido esa experiencia de pensar que te vas a quedar sin luces en medio
    de la noche?

    gracias

    abrazos
     
  2. libelula8

    libelula8 Senior +

    Se incorporó:
    16/2/09
    Mensajes:
    644
    Me gusta recibidos:
    1
    Localización:
    Sevilla
    Comprueba el alternador. Puede que esté fallando.
     
  3. al911

    al911 Soloporschista

    Se incorporó:
    3/12/08
    Mensajes:
    1.300
    Me gusta recibidos:
    1
    El mando de las luces para pasar de cortas a largas, a veces falla. Pero si es esto, no tendría que variar la intensidad.
     
  4. jlrama

    jlrama Usuario ++

    Se incorporó:
    22/8/07
    Mensajes:
    160
    Me gusta recibidos:
    0
    Localización:
    La Coruña
    Muchas gracias por las respuestas.
    El mando tiene menos de un año. No creo que sea.
    Comprobare el alternador
     
  5. DIANA

    DIANA Gran Maestro Porschista Experto

    Se incorporó:
    19/7/06
    Mensajes:
    4.278
    Me gusta recibidos:
    79
    Localización:
    CARCAIXENT(Valencia)
  6. jlrama

    jlrama Usuario ++

    Se incorporó:
    22/8/07
    Mensajes:
    160
    Me gusta recibidos:
    0
    Localización:
    La Coruña
    Lo lleve a chequear batería, alternador y regulador y el tec de bosch me dijo que todo estaba ok
    Que cruz y ahora va perfecto. Como es posible ?
     
  7. Turbolader

    Turbolader SHORT SHIFTER

    Se incorporó:
    9/9/11
    Mensajes:
    4.570
    Me gusta recibidos:
    75
    Localización:
    En frente de Triana
    Caja de fusibles. No se en un Porsche, pero a mi padre le pasó eso con un Seat Toledo, y hacía lo mismo con los faros (no xenon)
     
  8. Nacho.B.S.

    Nacho.B.S. Soloporschista

    Se incorporó:
    6/2/10
    Mensajes:
    1.433
    Me gusta recibidos:
    1
    Localización:
    Sevilla
    Cambiale el relé.
     
  9. madroñal

    madroñal Senior +

    Se incorporó:
    29/3/11
    Mensajes:
    904
    Me gusta recibidos:
    16
    Localización:
    en españa
    a mi me paso en otro coche y puede se problema del regulador de intesidad que esta en el alternador facil de cabiar y de reparar
     
  10. Durban

    Durban Senior

    Se incorporó:
    7/3/10
    Mensajes:
    430
    Me gusta recibidos:
    3
    Las causas pueden ser: Alternador, distribuidor de corriente o mala masa de la batería (polo negativo).
    En los coches americanos antiguos solía pasar. Se soluciona poniendo reles para las luces delanteras.
    No sé si los hay dobles, en caso contario se han de poner 4, 2 para cortas y dos para largas.
    A mí SC, también le oscila la intensidad de las luces, pero no de manera tan acusada cómo tú dices.
    Yo empezaría por mirar la masa de la batería tal y cómo te he dicho.
     
  11. jlrama

    jlrama Usuario ++

    Se incorporó:
    22/8/07
    Mensajes:
    160
    Me gusta recibidos:
    0
    Localización:
    La Coruña
    Ok, lo voy a mirar. Lo que sucede es que al jodidillo lo hace
    Cuando quiere, pero lo voy a mirar.

    Durban, tu lo solucionaste en tu sc?

    Gracias y feliz año !!!
     
  12. Durban

    Durban Senior

    Se incorporó:
    7/3/10
    Mensajes:
    430
    Me gusta recibidos:
    3
    Hace tiempo que debería haber desmontado en cable de la batería, pero lo he ido dejando y aún sigo igual. No sé sí es una falsa apreciación mía, ya que casi nunca saco el SC por la noche, pero en cierta ocasión, que acababa de cargar la batería, me dio la sensación de que tan apenas oscilaban las luces.
    Sino lo soluciono con el cable, acabaré poniéndole los relés. El alternador y distribuidor de corriente, funcionan bien.
    Si tienes bien el alternador, distribuidor y piña, podía ser un mal contacto de alguna masa cómo ya hemos comentado (suelen dar muchos quebraderos de cabeza).
    Prueba a cargar la batería al máximo, a ver si son alucinaciones mías.
    Ya dirás cómo te ha ido.
    También te deseo un feliz 2.012:handshake:
     
  13. Durban

    Durban Senior

    Se incorporó:
    7/3/10
    Mensajes:
    430
    Me gusta recibidos:
    3
    Encabezonado con el distribuidor, quiero decir el regulador.
     
  14. jlrama

    jlrama Usuario ++

    Se incorporó:
    22/8/07
    Mensajes:
    160
    Me gusta recibidos:
    0
    Localización:
    La Coruña
    Ok. Gracias.
    En cuanto tenga algo de tiempo lo miro...