Nuestros Espónsors

Sobre el extensamente conocido problema de la calefacción 951

Tema en 'Clásicos de motor delantero (924, 944, 968 y 928)' comenzado por Semi_951, 17/4/14.

  1. Semi_951

    Semi_951 951

    Se incorporó:
    6/10/13
    Mensajes:
    108
    Me gusta recibidos:
    3
    Localización:
    Lleida
    Buenas tardes

    Despues de buscar y encontrar la solucion al problema de la calefaccion se ve que me pongo a desmontar la tapa de plastico que hay debajo del volante y veo que los clips de plástico estan enteros, si quito las varillas roscadas si puedo mover las trampillas a drede y evitar que salga el aire caliente, no obstante el mecanismo no se mueve cuando muevo la rueda de la temperatura, ni cuando acciono el ventilador (vamos que no se cuando se tendrian que mover y me puse a probar a lo loco...) y bueno que tendria que ver si es porque no llega corriente (podria ser un fusible igual, no se) pero es de mal acceso.

    Alguien se ha encontrado con el mecanismo trabado?, que mandos debo accionar para que responda el motor que mueve las varillas?

    Muchas gracias y pasad buenas fiestas.
     
  2. 018

    018 Soloporschista

    Se incorporó:
    15/11/11
    Mensajes:
    3.239
    Me gusta recibidos:
    94
    Localización:
    Girona
    P-Cars:
    951
    Es posible que ya la tengas en favoritos, pero te dejo un enlace donde puedes ver información al respeto:
    http://www.clarks-garage.com/
    Te pones sobre: garage shop manual / body / heater malfunctions
     
  3. alfonsojunior

    alfonsojunior Soloporschista

    Se incorporó:
    10/2/07
    Mensajes:
    2.468
    Me gusta recibidos:
    3
    Localización:
    Costa del sol
    Mira que todos los depresores estén conectados y sin romper, mira también el mecanismo de vacío del motor ( a la derecha de la tapa de balancines cerca del ccristal) que no esté roto. El mio tenía los 3 fallos, clips rotos, tubo de vacío roto y la válvula de vacío rota...