Nuestros Espónsors

PCM 1 - Audio por Bluetooth - loudlink o similar

Tema en 'Foro técnico general' comenzado por coaxial, 6/9/20.

  1. dinio

    dinio Soloporschista

    Se incorporó:
    25/7/09
    Mensajes:
    3.485
    Me gusta recibidos:
    3.027
    Localización:
    Asturias
    P-Cars:
    996 C4S
    Cualquier duda ya sabes, pero es muy sencillo.
     
    A coaxial le gusta esto.
  2. coaxial

    coaxial Usuario +

    Se incorporó:
    7/8/20
    Mensajes:
    69
    Me gusta recibidos:
    34
    Gracias!!

    Parece sencillo, y la documentación parece buena.
     
  3. coaxial

    coaxial Usuario +

    Se incorporó:
    7/8/20
    Mensajes:
    69
    Me gusta recibidos:
    34
    Esta mañana he recibido el módulo, y ya lo he montado.

    La parte eléctrica es muy fácil... lo más laborioso es quitar y poner el PCM, pero nada complicado.

    Referente al micro, lo he sacado del compartamiento para ajustar la sensibilidad pero me ha parecido que ya estaba correcto. Así que me lo podría haber ahorrado. Aviso a navegantes, esa zona es muy delicada, se pela el plástico nada más mirarlo.

    La primera impresión es que es "casi" una solución de fábrica. El telefono parece que funciona bien... aunque tendre que hacer algun test más a fondo.

    Referente al streaming de audio me ha parecido algo "justo" de calidad... no sé si es un tema del std utilizado, configuración o los ficheros de audio.

    De momento satisfecho con el resultado!

    Adenás ha sido la excusa perfecta para unos minutos de puro disfrute por carretera... de esos en los que toca la orquestra en directo y paras la radio ;)

    Os dejo unas fotos del antes y del después: 336249223_g.jpg

    20200916_173551.jpg

    20200916_173855.jpg
     
  4. dinio

    dinio Soloporschista

    Se incorporó:
    25/7/09
    Mensajes:
    3.485
    Me gusta recibidos:
    3.027
    Localización:
    Asturias
    P-Cars:
    996 C4S
    En el mío(iPhone), me parecía que no sonaba muy allá respecto al interface para ipod que tenía al principio. El problema, al
    Menos en mi caso, es que al conectarse mantiene el volumen “de altavoz” del telf. Ahora, nada más conectarlo, le subo el volumen al telf y para mi gusto suena mas que de sobra(tampoco me gusta la música muy alta).
     
  5. coaxial

    coaxial Usuario +

    Se incorporó:
    7/8/20
    Mensajes:
    69
    Me gusta recibidos:
    34
    El tema volumen más que de sobra también para mi.

    No soy experto en audio, quizás el problema es que me había acostumbrado de nuevo a la calidad de los CDs...