Nuestros Espónsors

Pantalla pcm 997S mkll

Tema en '911' comenzado por X5M, 17/6/13.

  1. X5M

    X5M Senior +

    Se incorporó:
    4/9/10
    Mensajes:
    523
    Me gusta recibidos:
    1
    Localización:
    Madrid
    Hola, me gustaria ver si alguien me explica un par de cosillas de la pantalla del pcm con las que no me aclaro.
    ¿Que teneis vosotros normalmente en la pantalla preconfigurado al arrancar?
    Si no se utiliza nada hasta que se necesite ¿se puede dejar el logo Porsche con el escudo que aparece unos segundos al poner el contacto?
    ¿Es posible que no salga siempre el volumen de la radio al conectar el encendido?
    Por cierto este Sabado me volvi a ir a la Cruz Verde a hacer unas curvitas :D y madre de mi vida como va el aparatito en cuestion, juraria que fui "bastante" mas rapido que cuando salgo a curvear con la BMW R1200S (y no voy precisamente despacio con la moto que digamos).

    Un saludo y gracias.
     
  2. quinto

    quinto Soloporschista

    Se incorporó:
    24/10/08
    Mensajes:
    1.984
    Me gusta recibidos:
    303
    Localización:
    Sant Cugat del Vallés
    Hola,


    Lo del escudo no lo sé pero lo del volumen sí. Si antes de desconectar el encendido del motor aprietas unos segundos el botón on/off la pantalla queda en negro y el pcm totalmente apagado. Cuando vuelvas a poner el coche en marcha te aparecerá así, en negro, y para conectarla tendrás que apretar el botón on/off un momento.
    Saludos.
     
  3. X5M

    X5M Senior +

    Se incorporó:
    4/9/10
    Mensajes:
    523
    Me gusta recibidos:
    1
    Localización:
    Madrid
    Hola, otra pequeña duda, ¿alguien sabe si se puede hacer que el coche al iniciar la marcha se cierre automaticamente? me parece que tiene que ser desde el pcm pero solo si se tiene memoria en los asientos.

    Un saludo.
     
  4. quinto

    quinto Soloporschista

    Se incorporó:
    24/10/08
    Mensajes:
    1.984
    Me gusta recibidos:
    303
    Localización:
    Sant Cugat del Vallés
    A mi me lo configuraron en un CO y no tengo memoria en los asientos. Te lo hacen en un momento. No sé si se puede hacer desde el PCM. Creo que no.
    Lo que sí se puede desde el ordenador de a bordo aunque quizá ya lo sabes es activar/desactivar la luz de marcha diurna.
     
  5. lionkid

    lionkid Usuario ++

    Se incorporó:
    4/1/13
    Mensajes:
    241
    Me gusta recibidos:
    1
    Localización:
    Madrid
    AL menos en el mío es desde el menú central, pero es verdad que es un 991. Es en el menú dónde también puedes poner los retros abatibles automáticos o que bajen al aparcar. No es en el PCM:
     
  6. jap

    jap GOLDMEMBER

    Se incorporó:
    8/10/09
    Mensajes:
    1.094
    Me gusta recibidos:
    0
    Localización:
    Madrid
    Aprovecho para preguntar si teneis un iphone conectado por bluetooth, ya que el mio no se conecta.
     
  7. quinto

    quinto Soloporschista

    Se incorporó:
    24/10/08
    Mensajes:
    1.984
    Me gusta recibidos:
    303
    Localización:
    Sant Cugat del Vallés
    Sí, yo lo tengo.
     
  8. jap

    jap GOLDMEMBER

    Se incorporó:
    8/10/09
    Mensajes:
    1.094
    Me gusta recibidos:
    0
    Localización:
    Madrid
    Me puedes decir que iphone y que ios tienes.
    Me estoy desesperando.
    Gracias.
     
  9. quinto

    quinto Soloporschista

    Se incorporó:
    24/10/08
    Mensajes:
    1.984
    Me gusta recibidos:
    303
    Localización:
    Sant Cugat del Vallés
    Iphone 4
    6.1.3 software

    Es esto lo que pides?
    Me costó un poco al principio pero una vez enlazado no me ha dado problemas.
    Que te ayuden en un CO si no puedes.
     
  10. jap

    jap GOLDMEMBER

    Se incorporó:
    8/10/09
    Mensajes:
    1.094
    Me gusta recibidos:
    0
    Localización:
    Madrid
    Si, es lo que pido. Muchas gracias.
    el mio es iphone 4 6.1 y nada, no consigo conectarlo. y cuando lo conecto me da error.
    ¿ algún consejo? me pone:
    " introduzca tarjeta sim o busque un telefono móvil con bluetooth SIM ACCESS PROFILE. ( la función bluetooth debe estar activada en el teléfono móvil)".
    No entiendo que hago mal, en el co me dicen que me pase ( no tengo tiempo) que me desactivan la sim, cosa que no quiero.
    Un saludo.
     
  11. quinto

    quinto Soloporschista

    Se incorporó:
    24/10/08
    Mensajes:
    1.984
    Me gusta recibidos:
    303
    Localización:
    Sant Cugat del Vallés
    A mi también me pasó algo así pero al final se solucionó. La verdad es que no recuerdo que hice para solucionarlo pero creo que salía un número para realizar el enlace y seguías los típicos pasos. Lo siento pero no lo recuerdo muy bien, pero me costó también.
    Si lo recuerdo o consigo alguien que me deje un iphone para repetir la operación y memorizar lo que hice te aviso.
     
  12. jap

    jap GOLDMEMBER

    Se incorporó:
    8/10/09
    Mensajes:
    1.094
    Me gusta recibidos:
    0
    Localización:
    Madrid
    Muchas gracias. :beer: