Nuestros Espónsors

FALLO POTENCIA 997 TURBO

Tema en 'Foro técnico general' comenzado por SITOEPIC, 9/6/20.

  1. SITOEPIC

    SITOEPIC Senior +

    Se incorporó:
    13/10/09
    Mensajes:
    920
    Me gusta recibidos:
    25
    Localización:
    ZONA CENTRO
    Buenos días, en estos días de atrás y aprovechando que con la cuarentena no podía coger el coche lo lleve al taller a hacerle unas cosillas de mantenimiento, entre otras le he cambiado la correa de accesorios y los rodamientos ya que alguno sonaba un poco, para eso han tenido que quitar los escapes, los tubos de la admisión etc , pues bien desde entonces el coche no va bien, cuando le acelero a fondo hay veces que va bien baja dos marchas y acelera como un demonio y cambia de marcha cuando llega arriba de rpm, pero en otras veces baja dos marchas pero acelera como un atmosférico y cuando llega arriba no cambia, si lo hago 10 veces falla 7 y 3 no falla (aproximadamente) el taller esta revisando todo lo que quito y volvió a poner pero ve nada que pueda estar mal, ha repasado todas la tomas de aire etc pero el coche sigue haciéndolo. En la maquina me da este error. ¿Qué pensáis que puede ser?. Gracias de antemano
     

    Archivos adjuntos:

  2. oscar 4S

    oscar 4S Soloporschista legendario

    Se incorporó:
    29/6/06
    Mensajes:
    15.799
    Me gusta recibidos:
    4.420
    Localización:
    Barcelona
    P-Cars:
    997TT
    Has mirado caudalímetros? Pueden estar sucios o defectuosos y leen mal el caudal de aire.
     
  3. Mandelo

    Mandelo 964: haciendo mecánicos desde 1989

    Se incorporó:
    15/9/18
    Mensajes:
    865
    Me gusta recibidos:
    922
    P-Cars:
    996 I Cab
    964 4 Cab
    O puede que tengas un chupada de aire. Que te revisen el montaje.
     
  4. SITOEPIC

    SITOEPIC Senior +

    Se incorporó:
    13/10/09
    Mensajes:
    920
    Me gusta recibidos:
    25
    Localización:
    ZONA CENTRO
    han visto que una de las mangueras de la admisión no estaba metida hasta dentro del todo y la abrazadera no sujetaba bien, y además se han encontrado esto suelto, es la varilla de la geometría variable, ahí no han tocado pero estaba suelta, voy a pedirlas la de los dos turbos y las voy a poner nuevas por si tienen juego y no actúan bien, ya os contare si se ha solucionado con eso. gracias por vuestras aportaciones
     

    Archivos adjuntos:

  5. nacsa

    nacsa Nuevo Usuario

    Se incorporó:
    26/4/20
    Mensajes:
    25
    Me gusta recibidos:
    15
    P-Cars:
    997.2 TT
    A mi en el anterior 997 TT una vez me empezo a tontear el soplado y era un caudalimetro que no leia bien, cambie los 2 y puse los originales de la casa y nunca volvio a fallar.

    Aprovecha y diles que te engrasen las 2 varillas y te hagan un reajuste con el piwis, y ya veras como notas mejoria.
     
  6. oscar 4S

    oscar 4S Soloporschista legendario

    Se incorporó:
    29/6/06
    Mensajes:
    15.799
    Me gusta recibidos:
    4.420
    Localización:
    Barcelona
    P-Cars:
    997TT
    En mi caso no notaba nada, sólo que se encendió el check engine, y estaban muy sucios y Carles de flat6 me los limpió a fondo y nunca más he tenido problemas.
     
  7. nacsa

    nacsa Nuevo Usuario

    Se incorporó:
    26/4/20
    Mensajes:
    25
    Me gusta recibidos:
    15
    P-Cars:
    997.2 TT
    A mi
    A mi no se me encendió nada, como me dió el mismo fallo 2 o 3 veces, me metieron la diagnosis y salió fallo de un caudalímetro, así que puse los 2 nuevos y perfecto.
     
  8. catalancabreado

    catalancabreado Soloporschista

    Se incorporó:
    2/8/16
    Mensajes:
    1.311
    Me gusta recibidos:
    332
    que te revisen todo haber si se han dejado algo sin poner y tienes una toma de aire por algún sitio.

    habria que saber si el fallo es por regulación de presión excesiva o insuficiente y empezar haciendo unos logs del motor funcionando. es algo bastante sencillo pero que en muchos sitios no saben hacer.

    saludos!
     
  9. SITOEPIC

    SITOEPIC Senior +

    Se incorporó:
    13/10/09
    Mensajes:
    920
    Me gusta recibidos:
    25
    Localización:
    ZONA CENTRO
    Bueno pues me han apretado bien ese manguito de admisión y ha puesto bien la varilla y todo funciona otra vez perfecto, de todas formas como tengo pedidas las varillas las voy a cambiar ya que tienen un poco de juego. Gracias por vuestros comentarios
     
    A Nes70 le gusta esto.
  10. Miguel1

    Miguel1 Senior

    Se incorporó:
    7/1/13
    Mensajes:
    428
    Me gusta recibidos:
    88
    Localización:
    Almeria
    Perfecto me alegro hayas subsanado el tema. A mi una vez algo parecido fue un manguito medio suelto. Un saludo.
     
    A SITOEPIC le gusta esto.
  11. devilin666

    devilin666 Senior

    Se incorporó:
    10/12/10
    Mensajes:
    364
    Me gusta recibidos:
    30
    Buenas Nacsa, que síntomas tenias con el caudalimetro en mal estado? falta de empuje a bajas revoluciones?
     
  12. nacsa

    nacsa Nuevo Usuario

    Se incorporó:
    26/4/20
    Mensajes:
    25
    Me gusta recibidos:
    15
    P-Cars:
    997.2 TT
    Buenas, pues el coche algunas veces no soplaba bien, creo recordar que sólo soplaba 0.2 o algo así, a veces apagando y volviendo a arrancar se soluciona. Me salía fallo de un caudalímetro, pero cambié los 2 y puse los originales, y perfecto, se solucionó.