Nuestros Espónsors

Exceso de aceite 996

Tema en 'Foro técnico general' comenzado por Jotaemewar, 22/3/19.

  1. Jotaemewar

    Jotaemewar Usuario +

    Se incorporó:
    16/1/16
    Mensajes:
    94
    Me gusta recibidos:
    16
    He estado revisando niveles y reponiendo anticongelante y aceite. El medidor electrónico del 4S marcaba dos rayas por debajo del máximo, he repuesto 500ml aproximadamente y al volver a medir están todas las rayas completas con el motor frío, al medir con varilla 2-3 veces aparece el límite justo en el punto casi rebasándolo... Me aconsejáis retirar un poco de aceite con el método de la jeringa y el tubo de suero? Gracias

    [​IMG]
     
  2. mick600

    mick600 Usuario ++

    Se incorporó:
    2/10/08
    Mensajes:
    203
    Me gusta recibidos:
    74
    Mmmm a mi me pasó en la última revisión, cambié el sensor de aceite y no lo calibraron y pusieron algo de más.
    Deja que el aceite repose bien, si pasan un par de días lo pones en marcha y te saca humo blanco, quítale un poco, si no yo no haría nada.

    Saludos
     
    A Jotaemewar le gusta esto.
  3. catalancabreado

    catalancabreado Soloporschista

    Se incorporó:
    2/8/16
    Mensajes:
    1.201
    Me gusta recibidos:
    264
    todo lo que no quites de aceite, se lo va a tragar la admisión.

    desde reventar el motor, hasta que simplemente lo vaya quemando y carbonizando por las paredes de la admisión-mariposa-culata-cilindros hasta destruir catalizadores.

    saludos
     
  4. gusvalp

    gusvalp Senior +

    Se incorporó:
    31/7/07
    Mensajes:
    579
    Me gusta recibidos:
    109
    Localización:
    De Caracas Vzla pero ahora en el Sur del mundo
    Hay algo en el proceso que no esta bien, la mejor manera de hacer la medición de aceite es con el motor a temperatura de servicio y en una superficie plana, dos rayas por debajo equivale a a unos 800ml (un envase) por lo que no creo que este sobrecargado de aceite. toma en cuenta que justo en la mitad entre el nivel máximo y mínimo habría una diferencia de 1,5 litros que faltaría para dejarlo lleno.
    Revisarlo frio no es certero.


    Saludos y Suerte
     
    Última modificación: 22/3/19
    A Jotaemewar y fonpascual les gusta esto.
  5. mooskis

    mooskis Usuario ++

    Se incorporó:
    17/1/18
    Mensajes:
    113
    Me gusta recibidos:
    66
    Localización:
    Granada
    P-Cars:
    996 C4S
    Mi coche también mide mal el nivel de aceite en la pantalla, a veces lo da correcto aveces dos rayas menos otras veces más, mirando la varilla en frío el nivel es correcto por lo que no le hago caso al sensor. También me ha fallado alguna vez la lectura de presión de aceite. El caso es que compre un sensor nuevo pero como esta tan difícil de acceder no lo he cambiado aún, seguramente tengas el mismo problema.


    Enviado desde mi iPhone utilizando Tapatalk
     
    A Jotaemewar le gusta esto.