Nuestros Espónsors

Error PCM 997

Tema en 'Foro técnico general' comenzado por 9seronosergio9, 23/11/20.

  1. 9seronosergio9

    9seronosergio9 Usuario ++

    Se incorporó:
    26/8/16
    Mensajes:
    244
    Me gusta recibidos:
    81
    Localización:
    Madrid
    Hola

    Me ha salido este error,funciona el Cd y sintoniza pero no se escucha.
    Será como dice el amplificador,no tengo mucho tiempo para ir al conce,si alguien ha tenido la experiencia previa y me puede decir si es reparación de días o de un momento,lo agradezco.

    [​IMG]


    Enviado desde mi iPhone utilizando Tapatalk
     
  2. gusvalp

    gusvalp Senior +

    Se incorporó:
    31/7/07
    Mensajes:
    663
    Me gusta recibidos:
    183
    Localización:
    De Caracas Vzla pero ahora en el Sur del mundo
    A mi eso me paso un par de veces en mi 997 y desapareció definitivamente una vez que por razones de desgaste en el concesionario me cambiaron la batería del coche, al parecer empieza ha aparecer este error cuando la batería empieza a fallar


    Enviado desde mi iPhone utilizando Tapatalk
     
  3. 9seronosergio9

    9seronosergio9 Usuario ++

    Se incorporó:
    26/8/16
    Mensajes:
    244
    Me gusta recibidos:
    81
    Localización:
    Madrid
    Gracias,llamaré entonces para que me cambien la batería.
    Muchas gracias!!


    Enviado desde mi iPhone utilizando Tapatalk
     
  4. D.estirado

    D.estirado Crazy about the Porsche

    Se incorporó:
    15/8/18
    Mensajes:
    383
    Me gusta recibidos:
    114
    Localización:
    GANDIA
    P-Cars:
    Porsche 997
    Sergio, ai el pcm hace un barrido y el mismo te esta especificando lo que no detecta.
    Tienes que darle un vistazo a las conexiones del amplificaror que esta en el maletero y al modulo del telefono que esta bajo el asiento del copiloto, este ultimo en algunos casos no traen el modulo y por eso da el error.
    Si no lo tubieras compras uno de ocasion y lo instals y problema resuelto del telefono( ojo con el conector de el cable de fibra) lo digo porque hay dos tipos de conectores verificalos bien.....saludos

    Enviado desde mi Redmi 5 Plus mediante Tapatalk
     
  5. 9seronosergio9

    9seronosergio9 Usuario ++

    Se incorporó:
    26/8/16
    Mensajes:
    244
    Me gusta recibidos:
    81
    Localización:
    Madrid
    He estado esta mañana en el conce,al arrancar funcionaba todo,no obstante he ido,han revisado todo,batería y conexiones y no han detectado nada.

    Os iré contando,espero que se quede en actividad paranormal.

    Gracias por los aportes.


    Enviado desde mi iPhone utilizando Tapatalk
     
  6. Depa

    Depa Usuario ++

    Se incorporó:
    11/10/14
    Mensajes:
    145
    Me gusta recibidos:
    76
    Localización:
    Asturias
    P-Cars:
    997 Turbo MKII
    Las baterías en mal estado hacen cosas raras... yo tuve que pasase a codificar la calefacción de los asientos en un 997 mkI por tener la batería en mal estado