Nuestros Espónsors

Avisos de averia de chasis y de rellenar aceite

Tema en 'Cayenne' comenzado por Rebecs, 1/1/16.

  1. Rebecs

    Rebecs Nuevo Usuario

    Se incorporó:
    1/1/16
    Mensajes:
    2
    Me gusta recibidos:
    0
    Hola a todos. Me acabo de registrar y de presentarme. Tengo un Cayenne S del 2007 comprado hace un mes en CP y con garantía Approved de Porsche. Me ha indicado varias veces el mensaje de "avería de chasis" y de "comprobar nivel de aceite" y el caso es que lo lleve al CP y después de 3 horas y supuestamente arreglado sigue haciendo lo mismo cuando llevas 400 kms mas o menos circulando. A la vez, es la tercera o cuarta vez que me indica que compruebe el nivel de aceite. Cuando miras el nivel en la varilla casualmente el mensaje desaparece En el CP rellenaron de aceite y me dieron una botella por si acaso, 2500 kms después vuelve a indiacar lo mismo y miras el nivel y estando entre el min y el max vuelve a desaparecer el mensaje (y tb el de avería de chasis). No se si realmente consume aceite o es un problema electrónico o parecido. Help please! os ha pasado a alguno? Podéis también darme una idea del consumo de aceite de este tipo de Cayenne. lleva 141.000 kms.
    Aunque esta en garantia y lo voy a llevar otra vez al CP os pido orientación que seguro que por aquí la experiencia es muy sabia.
    Gracias y un saludo
     
  2. Javier_bmw

    Javier_bmw Soloporschista

    Se incorporó:
    26/4/09
    Mensajes:
    1.192
    Me gusta recibidos:
    75
    Localización:
    Madrid
    P-Cars:
    Cayenne TT, Bmw 118d Cabrio, 320 td, Opel Kadett GT 1.8i
    El que consume aceite es el turbo, no el S.
    El consumo lo puedes (y debes) revisar tu mismo, pero no tendrias que rellenar mas que un litro entre cada revision; si consume mas, para ser un S, algo no debe estar bien, pero que nos aporten luz los propietarios del S MkII como el tuyo.
    Por lo que cuentas, mas bien parece un problema del sensor del nivel.
    Que lo revisen bien en Cp, y dales el coñazo, que esta en garantia, y sobre todo, que quede constancia por escrito.
     
  3. Varioram

    Varioram Senior +

    Se incorporó:
    24/7/06
    Mensajes:
    612
    Me gusta recibidos:
    8
    Localización:
    Madrid Mallorca
    Con el mismo coche, revisión a los 96.000 km con cambio de aceite, me pidió aceite, 1 litro le puse, a los 103.000 km y por ahora ahí seguimos rodando sin problemas con 104.400 km....

    Un saludo.
     
  4. masgav

    masgav Usuario ++

    Se incorporó:
    21/12/08
    Mensajes:
    132
    Me gusta recibidos:
    0
    Localización:
    Barcelona
    Buenas yo soy un feliz poseedor de un Cayenne S MKII (lo compré nuevo) y nunca me ha saltado el chivato de aceite (ahora mismo llevaré unos 88k km) y en las revisiones poco llenado le han hecho.

    Como bien te comentan es el turbo el que consume.

    En cuanto a la avería del chasis, el mio me lo dió en su dia estando nuevo en garantia tan solo subiendo el bordillo de un acera, me lo solucionaron cambiando la centralita o al menos eso me dijeron y hasta entonces (toco madera) ningún problema más.

    Saludos!!
     
  5. Sekel

    Sekel Soloporschista

    Se incorporó:
    13/8/15
    Mensajes:
    1.943
    Me gusta recibidos:
    407
    P-Cars:
    Cayenne S v8 4.8
    Pues si el aceite está bien y te saltan siempre esas dos averías algo no va bien electrónicamente, yo no pararía de llevarlo hasta que de verdad den con ello.