Nuestros Espónsors

Alternador 996 C4S.

Tema en 'Foro técnico general' comenzado por Javilardero, 10/7/21.

  1. Javilardero

    Javilardero Usuario ++

    Se incorporó:
    9/12/19
    Mensajes:
    117
    Me gusta recibidos:
    71
    Localización:
    Lardero ( La Rioja )
    P-Cars:
    Golf VR6. Porsche 996 C4S.
    Hola a todos ;

    Acabo de poner una batería nueva de 80 Ah. ya que la anterior daba síntomas de pereza, incluso a los días de haberla cargado.

    Con esta batería nueva, me da la sensación a veces de que no tiene alegría.

    Me han medido la carga del alternador y da 13'6 v. no da 14 v. que es lo correcto.

    Siempre dejo el coche sin alarma.

    En el voltímetro del coche, en frío si marca 14 v., pero enseguida baja a 13 v.

    Me dicen que puede ser el alternador.

    He mirado el historial del coche y en CP. le cambiaron el alternador en el 2015, hace 40.000 km.

    He leído que el Bosch es una buena opción, pero aún así tengo muchas dudas, no sea que lo cambie sin necesidad.

    Agradecería vuestros comentarios.
     
  2. dinio

    dinio Soloporschista

    Se incorporó:
    25/7/09
    Mensajes:
    4.110
    Me gusta recibidos:
    3.856
    Localización:
    Asturias
    P-Cars:
    996 C4S
    El mío arrancaba con muy poca alegría y cuando llevaba un par de semanas parado amagaba a tirar y ya no tiraba, se solucionó todo cambiando el motor de arranque. Prueba a arrancar con unas pinzas a otra batería o un arrancador y se ves que sigue tirando con poca gana, ya sabes que el alternador no tiene culpa.
     
    A Javilardero le gusta esto.
  3. Javilardero

    Javilardero Usuario ++

    Se incorporó:
    9/12/19
    Mensajes:
    117
    Me gusta recibidos:
    71
    Localización:
    Lardero ( La Rioja )
    P-Cars:
    Golf VR6. Porsche 996 C4S.
    Gracias Dinio por dar ideas.
    Resulta que esa pereza es muy circunstancial y además la batería nueva tiene una semana.
    La gran duda es la medida que da el alternador.
     
  4. Mandelo

    Mandelo 964: haciendo mecánicos desde 1989

    Se incorporó:
    15/9/18
    Mensajes:
    3.006
    Me gusta recibidos:
    2.896
    Localización:
    TFN
    P-Cars:
    996 I Cab
    964 4 Cab
    El mio no pasa de 13,2 nunca. Y sin problema.
     
    A sebas928bcn y Javilardero les gusta esto.
  5. catalancabreado

    catalancabreado Soloporschista

    Se incorporó:
    2/8/16
    Mensajes:
    1.500
    Me gusta recibidos:
    430
    Tienes que cambiar el cable del motor de arranque, hace caida de tensión en esos coches falla.

    Saludos
     
    A Javilardero le gusta esto.