Nuestros Espónsors

RDK sin señal

Tema en 'Cayenne' comenzado por e.jaba, 14/7/11.

  1. e.jaba

    e.jaba Usuario ++

    Se incorporó:
    5/7/11
    Mensajes:
    102
    Me gusta recibidos:
    0
    Localización:
    Comunidad Madrid
    Buenas

    Tengo el control de presion de neumaticos desactivado y cuando lo activo no sale del estado en configuración. Tampoco me da otro error, pero he recorrido más de 30 km así y no termina de marcar.

    Unas preguntas:

    Se puede ver si llevo el sensor montado desde fuera?
    En caso de que se queden sin pilas toca montar nuevas?
    Alguna prueba que se os ocurra?

    He buscado por le foro, pero ya he hecho todo lo que he leido...

    Gracias!
    Javier
     
  2. pepote9

    pepote9 Soloporschista gentleman

    Se incorporó:
    2/8/07
    Mensajes:
    6.457
    Me gusta recibidos:
    56
    Localización:
    murcia
    Hola:

    Si lo llevas, la valvula, es totalmente metalica....., es decir, desde la llanta hasta la valvula, todo es metalico. Lo normal, es que sean de goma....

    Saludos
     
  3. Carlos

    Carlos Administrador Miembro del Equipo

    Se incorporó:
    27/6/06
    Mensajes:
    8.275
    Me gusta recibidos:
    389
    Localización:
    Galicia
    P-Cars:
    991 GTS
    Si se le han gastado la bateria entonces hay que sustituir las valvulas enteras del rdk, todo el mecanismo con pilas incluidas porque las baterias no se le pueden sacar, vienen selladas-fundidas en el rdk, por lo menos es asi en el 997, que a mi me paso hace un mes. 600€ o algo asi, ya no me acuero exactamente, cambiar las cuatro valvulas emisoras del rdk.
     
  4. e.jaba

    e.jaba Usuario ++

    Se incorporó:
    5/7/11
    Mensajes:
    102
    Me gusta recibidos:
    0
    Localización:
    Comunidad Madrid
    Me temia lo de las baterias..... y sí los llevo. Es todo metálido...

    Gracias!!

    Tengo que probar a conectarle el ordenador a ver que me dice. Para el X5 tenía un conector bluetooth OBD2 y desde la Tablet con el programa Torque me leía todo. A ver si aquí hay suerte ;)
     
  5. ALBERTUS

    ALBERTUS Soloporschista

    Se incorporó:
    20/3/09
    Mensajes:
    1.549
    Me gusta recibidos:
    3
    Localización:
    MADRID
    Si es que....tanta tecnologia, seguro que ademas has cambiedo los neumaticos hace poco y a nadie se le ha ocurrido cambiar las baterias, suerte.
     
  6. leonfredi

    leonfredi Gran Experto Porschista Cayenne

    Se incorporó:
    7/2/10
    Mensajes:
    2.091
    Me gusta recibidos:
    3
    Localización:
    Pamplona
    Haz un reset al sistema ( quita fusible 24 de la caja porta fusibles izquierda con vehículo parado) y si después sigue sin marcar, pues solo queda cambiar el modulo electrónico.
     
  7. ZHALIG

    ZHALIG Soloporschista

    Se incorporó:
    3/1/09
    Mensajes:
    2.913
    Me gusta recibidos:
    0
    Localización:
    Barcelona, CATALUNYA
    +1
    Ni yo mismo te fuese respondido mas exacto....
    ....es lo que tienen las respuestas de leonfredi...:idolo::idolo::idolo:
    :[applause]:[applause]:[applause]

    TALUEG
    :[porsche]
     
  8. e.jaba

    e.jaba Usuario ++

    Se incorporó:
    5/7/11
    Mensajes:
    102
    Me gusta recibidos:
    0
    Localización:
    Comunidad Madrid
    Gracias, lo probaré. :)
     
  9. leonfredi

    leonfredi Gran Experto Porschista Cayenne

    Se incorporó:
    7/2/10
    Mensajes:
    2.091
    Me gusta recibidos:
    3
    Localización:
    Pamplona
    Los módulos electrónicos tienen una duración de vida de entre 5 a 7 años.

    Ya nos contaras.
     
  10. e.jaba

    e.jaba Usuario ++

    Se incorporó:
    5/7/11
    Mensajes:
    102
    Me gusta recibidos:
    0
    Localización:
    Comunidad Madrid
    Todo sigue igual y no me reconoce ningún código de error, simplemente no pasa del estado de configuración el sistema.... Me imagino que será el tema de las pilas.

    Gracias por la ayuda
     
  11. leonfredi

    leonfredi Gran Experto Porschista Cayenne

    Se incorporó:
    7/2/10
    Mensajes:
    2.091
    Me gusta recibidos:
    3
    Localización:
    Pamplona
    ¿Supongo que no cambiaste ninguna rueda (ruedas)? ¿Esta bien configurado?
    ¿Que testigo óptico te sale en el salpicadero?

    Las averías solo pueden ser 2:

    - El control presión de neumáticos defectuoso
    - Emisor/es defectuoso/s
    Batería baja: código de error: 1467/1468/1469/1470. Con el PIWIS en 10 seg. resuelto
    código de error control: 0003 (1325)
     
  12. keny3

    keny3 Soloporschista

    Se incorporó:
    13/9/06
    Mensajes:
    1.035
    Me gusta recibidos:
    5
    Que pasada 600€ cambiar las cuatro valvulas, no existe otra opción mas economica? no se pueden cambiar solo las pilas?, hace falta hacerlo en concesionario oficial o se pueden comprar por recambiios y que las monten con el cambio de neumaticos?, son las mismas que alguna otra marca del grupo vag?
     
  13. Carlos

    Carlos Administrador Miembro del Equipo

    Se incorporó:
    27/6/06
    Mensajes:
    8.275
    Me gusta recibidos:
    389
    Localización:
    Galicia
    P-Cars:
    991 GTS
    No se pueden cambiar las pilas, para acceder a ellas tienes que romper las válvulas emisoras en trozos, ya que las pilas están selladas dentro y forman una única pieza solida.
     
  14. leonfredi

    leonfredi Gran Experto Porschista Cayenne

    Se incorporó:
    7/2/10
    Mensajes:
    2.091
    Me gusta recibidos:
    3
    Localización:
    Pamplona
    Ni puñetera idea
     
  15. berna114

    berna114 Senior +

    Se incorporó:
    23/1/08
    Mensajes:
    717
    Me gusta recibidos:
    1
    Localización:
    Las Palmas de Gran Canaria
    En algún sitio he leido que son las mismas que monta Audi, por un precio mucho más bajo
     
  16. leonfredi

    leonfredi Gran Experto Porschista Cayenne

    Se incorporó:
    7/2/10
    Mensajes:
    2.091
    Me gusta recibidos:
    3
    Localización:
    Pamplona
    Después de verificar alguna cosilla, los de Audi le valen.
     
  17. keny3

    keny3 Soloporschista

    Se incorporó:
    13/9/06
    Mensajes:
    1.035
    Me gusta recibidos:
    5
    a que te refieres con verificar alguna cosilla?, hay que realizar algún ajuste en el ordenador o algo?
     
  18. leonfredi

    leonfredi Gran Experto Porschista Cayenne

    Se incorporó:
    7/2/10
    Mensajes:
    2.091
    Me gusta recibidos:
    3
    Localización:
    Pamplona
    Si señor. El sistema tiene que reconocer de nuevo los emisores montados (válvulas) y para eso hay dos formas de hacerlo:
    1- En el concesionario con la maquina (introducen el nº de serie de los emisores (válvulas) ) o
    2- Tu mismo haciendo un trayecto que supere los 25 min. de conducción.

    Estas son las únicas dos formas, en las que el sistema RDK se activa de nuevo.

    El CP con la maquinita, puede leer la vida útil que le queda a cada una de las baterías montadas.
    Si la vida útil de los sensores (batería) es inferior a la de los neumáticos, se deberían cambiar.
     
  19. centro porsche

    centro porsche Usuario ++

    Se incorporó:
    5/8/08
    Mensajes:
    144
    Me gusta recibidos:
    0
    La vida util de la bateria de un rdk de Porsche es de 4 años,
    un saludo.
     
  20. keny3

    keny3 Soloporschista

    Se incorporó:
    13/9/06
    Mensajes:
    1.035
    Me gusta recibidos:
    5
    alguien ha montado lo de audi, sabeis que diferencia de precio hay? y cual es la referencia?