Nuestros Espónsors

Cargador de CD´s 996 - No lee CD´s!

Tema en 'Foro técnico general' comenzado por Turbodier, 31/7/19.

  1. Turbodier

    Turbodier Nuevo Usuario

    Se incorporó:
    27/1/19
    Mensajes:
    13
    Me gusta recibidos:
    9
    P-Cars:
    996 Mk2
    Buenas a todos!!

    Tengo un 996 equipado con el cargador de CD´s de 6 unidades. Hasta la fecha me ha ido fenomenal, pero desde hace unas semanas ha empezado a dejar de leer algunos CD´s que antes funcionaban.

    Todo empezó con un día de muchísimo calor. De repente me dejó de detectar todos los CD´s, que media hora antes funcionaban! Y con el paso del tiempo me detecta aleatoriamente alguno que otro.

    Después de ver esto, saqué el cartucho para ver que todo estaba bien y desconecté la betría...pero todo sigue igual. Ahora aunque sea me lee el 1 y el 2.

    Alguien ha tenido algun fallo parecido a este?? Cualquiér consejo es bienvenido.

    Gracias y saludos!!
     
  2. armagedon

    armagedon Usuario ++

    Se incorporó:
    4/1/15
    Mensajes:
    168
    Me gusta recibidos:
    105
    Localización:
    Barcelona
    Hola, diría que es más asunto del pcm que del cargador de cd’s. Me pasó algo parecido, aleatoriamente reconocía CDs del charger. Lo solucionaba deconectando el cable de datos del cargador y volviendo a conectar. Es módelo CDC3 o CDC4?
     
    A Turbodier le gusta esto.
  3. Turbodier

    Turbodier Nuevo Usuario

    Se incorporó:
    27/1/19
    Mensajes:
    13
    Me gusta recibidos:
    9
    P-Cars:
    996 Mk2
    Gracias por el consejo Armagedon.

    Es un CDC3. Probaré cuando tengo algo de tiempo en soltar el cable de datos. Conseguiste solucionarlo en el tuyo, o el problema seguía apareciendo? Gracias!
     
  4. armagedon

    armagedon Usuario ++

    Se incorporó:
    4/1/15
    Mensajes:
    168
    Me gusta recibidos:
    105
    Localización:
    Barcelona
    De forma aleatoria, básicamente sí funciona y alguna vez se desconfigura y le cuesta reconocer alguna unidad CD, no le doy más importancia pues suelo usar k7 y funciona perfecto.