Nuestros Espónsors

Bienvenidos a SoloPorsche 3.0!

Tema en 'Anuncios' comenzado por Carlos, 27/8/17.

  1. WuenosWuelos

    WuenosWuelos Senior +

    Se incorporó:
    11/5/13
    Mensajes:
    623
    Me gusta recibidos:
    11
    Localización:
    Barcelona
    P-Cars:
    996 MKII C4, MB S600, Nissan Pathfinder, Smart, Mini
    Durante años he trabajado desinteresadamente por un club que ha beneficiado de impagables horas y horas de desvelos y sinsabores. Por tanto, no malinterpretéis mis palabras. Agradezco como el que más la dedicación y el celo dedicado a una afición compartida.
    Mi opinión como usuario es que este foro es mucho menos intuitivo que el anterior y se echan en falta algunas funcionalidades sustanciales, a mi criterio.
    ¿Habéis notado algún descenso / incremento en el uso del foro?
    Sé que revertir el paso hecho no es posible ni deseable. Pero echo en falta la claridad y estructura de la anterior versión.
    Se esfumó mi álbum de fotos, la facilidad de enlazar fotos a textos, la estructura, los mensajes de fácil trasiego...
    Sea como fuere, a mi me es más incómodo y menos intuitivo.
    De todas maneras, sinceramente, gracias por vuestra dedicación.
     
  2. Angel Pujol

    Angel Pujol Nuevo Usuario

    Se incorporó:
    19/11/17
    Mensajes:
    4
    Me gusta recibidos:
    0
    P-Cars:
    911 carrera 996
    Buenos días, soy nuevo en este foro y me gustaría si alguien puede ayudarme en como puedo desmontar las carcasas de plástico de los asientos delanteros de mi porche 996.
    Me refiero a las carcasas de plástico de la parte trasera de los asientos delanteros ya que están ralladas y con algún desperfecto y me gustaría pintarlas y dejarlas perfectas.

    alguien puede explicarme si ha realizado este trabajo en su Porschce o sabe como hacerlo?
     
  3. leaderone

    leaderone Mendrugo Driver

    Se incorporó:
    21/9/07
    Mensajes:
    19.072
    Me gusta recibidos:
    2.770
    Mejor pon el mensaje en la sección de Boxster.
    Aquí no te contestará nadie
     
  4. Angel Pujol

    Angel Pujol Nuevo Usuario

    Se incorporó:
    19/11/17
    Mensajes:
    4
    Me gusta recibidos:
    0
    P-Cars:
    911 carrera 996
    ok, gracias
     
  5. restiling

    restiling Nuevo Usuario

    Se incorporó:
    4/8/08
    Mensajes:
    4
    Me gusta recibidos:
    0
    Localización:
    madrid
    HOLA BUENOS DIAS, HACE TIEMPO QUE ESOY DESCONECTADO POR TRABAJO, QUERIA CONSULTAR SI TENEIS CONTACTO PARA MONTAR UN ALECON COLA DE PATO EN UN PANAMERA TURBO, HE ENCONTRADO UNO DE ALL DESIGN PERO LLEVO MESES INTENTANDO A TRAVES DE UNA PAGINA CREO QUE UBICADA EN GALICIA, CON LOS CUALES HE HABLADO UN PAR DE VECES Y NI HE CONSEGUIDO QUE ME DEN NI PRESIO NI PLAZO, LA VERDAD ES QUE UN POCO INFORMALES
     
  6. restiling

    restiling Nuevo Usuario

    Se incorporó:
    4/8/08
    Mensajes:
    4
    Me gusta recibidos:
    0
    Localización:
    madrid
    HOLA, SOY UN POCO PAQUETE PARA ENCONTRAR DONDE PREGUNTAR , LLEVO MESES INTENTANDO COMPRAR UN ALERON COLA DE PATO PARA UN PANAMERA TURBO, ENCONTRE UNO DE LA MARCA ALL DESING PERO ME ES IMPOSIBLE COMPRARLES NADA PUES NO CONTESTAN, EL DEALER ES UN A CASA CREO QUE EN GALICIA . HE HABLADO CON ELLOS UN PAR DE VECES PERO NO CONSIGO QUE ME DEN NI PRECIO NI PLAZO. PODEIS ECHARME UNA MANO O SI SABEIS DE ALGUNA OTRA MARCA QUE HAGA ALGO?
     
  7. leaderone

    leaderone Mendrugo Driver

    Se incorporó:
    21/9/07
    Mensajes:
    19.072
    Me gusta recibidos:
    2.770
    Pregunta en la seccion de Panamera. Aquí no te contestará nadie.ñ
    Ahh, y en mayúsculas no se escribe en un foro, es como si estuvieras gritando al personal
     
    A JOSEPLLU le gusta esto.
  8. restiling

    restiling Nuevo Usuario

    Se incorporó:
    4/8/08
    Mensajes:
    4
    Me gusta recibidos:
    0
    Localización:
    madrid
    Vaya, nunca te acostaras... no he participado nunca, mis disculpas, gracias y un saludo
     
  9. 018

    018 Soloporschista

    Se incorporó:
    15/11/11
    Mensajes:
    3.343
    Me gusta recibidos:
    142
    Localización:
    Girona
    P-Cars:
    951
    Reajuste de post:
    Es posible que ya lo comentara en alguna ocasión anterior, pero como no lo recuerdo y veo que sigue el problema, lo comento de nuevo.
    Cuando un hilo tiene varios post, tienen que ser mas de una pagina para que suceda lo que quiero comentar, imaginemos que tiene tres paginas, por la causa que sea el administrador o moderador, " tiene que borrar algún post "
    ( el numero de paginas no se auto-regula de nuevo, siempre salen las máximas que ha tenido el hilo )
    No es posible que se auto-regule y si se han tenido que eliminar post, el numero de paginas se actualice a los que tiene en este momento el hilo?
    No se si me he explicado correctamente, pido disculpas si no es así.
    Pero es algo molesto cuando vas pasando paginas y te indica que aun faltan por pasar, pero cuando le das a ver la ultima, te dirección a la ultima que has visto, no a la siguiente que te indica.
    Gracias.
     
    A juan ma le gusta esto.
  10. BelMa

    BelMa Administrador Miembro del Equipo

    Se incorporó:
    27/6/06
    Mensajes:
    7.467
    Me gusta recibidos:
    568
    Localización:
    Autobahn
    P-Cars:
    Hierros diversos...
    Te explicas perfectamente.

    No era consciente. Voy a ver si lo identifico.

    Saludos.
     
    A 018 le gusta esto.
  11. Octagon

    Octagon Nuevo Usuario

    Se incorporó:
    13/11/17
    Mensajes:
    16
    Me gusta recibidos:
    8
    P-Cars:
    Porsche 911 carrera 3.2 Sportcoupe
    buenas a todos, en mi opinion va mas fluido y está mejor organizado que antes.
     
  12. Octagon

    Octagon Nuevo Usuario

    Se incorporó:
    13/11/17
    Mensajes:
    16
    Me gusta recibidos:
    8
    P-Cars:
    Porsche 911 carrera 3.2 Sportcoupe
    a mi el cambio me parece a mejor sin duda.
     
  13. The Matrix

    The Matrix Senior +

    Se incorporó:
    1/8/13
    Mensajes:
    593
    Me gusta recibidos:
    10
    Hola Carlos,

    Tengo bastantes problemas con la nueva interface.

    Te comento...

    Tengo establecido en las preferencias que se acuerde de mi sesión.
    Y también tengo activada la autenticación de doble factor...

    Cuando accedo a soloporsche.com directamente introduciendo la URL todo va correcto y mi usuario se reconoce ok,
    pero cuando hago clic en el título de un hilo desde el email que recibo indicando que hay nuevas respuestas a un hilo
    (un ejemplo de link sería este: http://www.soloporsche.com/xf/index.php?threads/cambio-bombillas.90058/#post-1410215)
    arriba a la derecha me aparece "entra o regístrate", es decir, no se reconoce mi user. En ese caso, por más que hago clic
    en "entra o regístrate" para logearme, y por más que hago clic en el botón "entrar" después de introducir mi username (o dirección
    de email), hacer clic en "sí, y mi contraseña es" e introducir la contraseña, no hay manera de hacer login.

    Esto es un engorro, porque no hay manera de logearse y poder responder al hilo directamente...

    Gracias y saludos!
     
  14. JJT

    JJT Eterno aprendiz

    Se incorporó:
    15/8/06
    Mensajes:
    4.430
    Me gusta recibidos:
    1.504
    Localización:
    BCN
    :Hmm:
     
  15. BelMa

    BelMa Administrador Miembro del Equipo

    Se incorporó:
    27/6/06
    Mensajes:
    7.467
    Me gusta recibidos:
    568
    Localización:
    Autobahn
    P-Cars:
    Hierros diversos...
    Ups, se me pasó responder.

    Se podrían subir videos ya que uno de los complementos instalados lo permite, pero decidimos deshabilitar esta opción para no consumir recursos del servidor, especialmente teniendo en cuenta la facilidad y gratuidad de las plataformas de publicación de video existentes.

    Saludos.
     
  16. BelMa

    BelMa Administrador Miembro del Equipo

    Se incorporó:
    27/6/06
    Mensajes:
    7.467
    Me gusta recibidos:
    568
    Localización:
    Autobahn
    P-Cars:
    Hierros diversos...
    No deberías tener problemas. Has probado con otro navegador/plataforma ? Quizá así nos das alguna pista...
     
  17. JJT

    JJT Eterno aprendiz

    Se incorporó:
    15/8/06
    Mensajes:
    4.430
    Me gusta recibidos:
    1.504
    Localización:
    BCN
    Gracias :Thumb:
     
  18. educano

    educano Soloporschista

    Se incorporó:
    21/4/08
    Mensajes:
    1.627
    Me gusta recibidos:
    362
    Localización:
    BAIX LL.
    P-Cars:
    POCOS, PARA MI GUSTO....
    +1
     
  19. The Matrix

    The Matrix Senior +

    Se incorporó:
    1/8/13
    Mensajes:
    593
    Me gusta recibidos:
    10
    Pues desde hace un par de días parece que puedo hacer login sin problemas, pero el caso es que tengo activada la autentificación de doble factor y NUNCA me pide el código después de poner el user y el password.

    Uso firefox sobre Ubuntu
     
  20. BelMa

    BelMa Administrador Miembro del Equipo

    Se incorporó:
    27/6/06
    Mensajes:
    7.467
    Me gusta recibidos:
    568
    Localización:
    Autobahn
    P-Cars:
    Hierros diversos...
    Justamente hace un par de días actualizamos versión de Xenforo.

    Me miro lo del doble factor

    Saludos