Nuestros Espónsors

Bienvenidos a SoloPorsche 3.0!

Tema en 'Anuncios' comenzado por Carlos, 27/8/17.

  1. JJT

    JJT Eterno aprendiz

    Se incorporó:
    15/8/06
    Mensajes:
    4.430
    Me gusta recibidos:
    1.503
    Localización:
    BCN
    En este hilo si que se pueden borrar. :Silbar:
     
  2. BelMa

    BelMa Administrador Miembro del Equipo

    Se incorporó:
    27/6/06
    Mensajes:
    7.467
    Me gusta recibidos:
    568
    Localización:
    Autobahn
    P-Cars:
    Hierros diversos...
    Oño.

    Lo reviso, gracias por el aviso.
     
  3. Night train

    Night train Soloporschista

    Se incorporó:
    1/9/09
    Mensajes:
    1.207
    Me gusta recibidos:
    96
    Localización:
    Rosignano (Italia)
    P-Cars:
    991 GTS
    Pues nada, que no veo la forma de acceder a mi galería ni subir fotos... :Cabezazo: :Cabezazo: :Cabezazo:
     
  4. JJT

    JJT Eterno aprendiz

    Se incorporó:
    15/8/06
    Mensajes:
    4.430
    Me gusta recibidos:
    1.503
    Localización:
    BCN
    Una pregunta, ¿se pueden subir videos directamente como las fotos?

    Y en si fuese el caso ¿que tipos de archivos admite?, lo intento con un mp4 y no me deja.
     
  5. leaderone

    leaderone Mendrugo Driver

    Se incorporó:
    21/9/07
    Mensajes:
    19.072
    Me gusta recibidos:
    2.770
    Alguien se acuerda ya de la antigua versión del foro?

    Yo desde luego no....:Amiguitos:
     
  6. guitarlovermad

    guitarlovermad Usuario ++

    Se incorporó:
    3/7/17
    Mensajes:
    149
    Me gusta recibidos:
    26
    A mi me gustaria que algunos post se pudieran poner en privado, tipo FOrocoches.
     
  7. GYOCK_21

    GYOCK_21 Nuevo Usuario

    Se incorporó:
    17/9/16
    Mensajes:
    5
    Me gusta recibidos:
    1
    Buen trabajo!
     
  8. Ismael72

    Ismael72 Nuevo Usuario

    Se incorporó:
    14/3/17
    Mensajes:
    2
    Me gusta recibidos:
    0
    Hola!!! No sé como responder a un anuncio de un forero que tiene en venta un coche, tampoco sé como se envían mensajes por privado. Os agradecería que me mostraseis la forma.
    Gracias de antemano.
    Saludos
    Ismael
     
  9. BelMa

    BelMa Administrador Miembro del Equipo

    Se incorporó:
    27/6/06
    Mensajes:
    7.467
    Me gusta recibidos:
    568
    Localización:
    Autobahn
    P-Cars:
    Hierros diversos...
    No se puede responder a los anuncios de venta.

    Los MP son ahora 'Conversaciones'.

    Si pasas el ratón por tu nombre en la barra superior se abre un desplegable, allí verás la opción.

    Alternativamente, si pulsas en el nombre del forero en el avatar (el recuadro que hay a la izquierda de cada post) se abre una ventana popup en la que sale la opción 'Iniciar una conversación'

    Saludos.
     
  10. Ismael72

    Ismael72 Nuevo Usuario

    Se incorporó:
    14/3/17
    Mensajes:
    2
    Me gusta recibidos:
    0
    Muchas gracias BelMa por tu pronta respuesta!!
    Ahora ya sé como hacerlo.

    Saludos
     
  11. BelMa

    BelMa Administrador Miembro del Equipo

    Se incorporó:
    27/6/06
    Mensajes:
    7.467
    Me gusta recibidos:
    568
    Localización:
    Autobahn
    P-Cars:
    Hierros diversos...
    No se merecen :Thumb:
     
  12. WuenosWuelos

    WuenosWuelos Senior +

    Se incorporó:
    11/5/13
    Mensajes:
    623
    Me gusta recibidos:
    11
    Localización:
    Barcelona
    P-Cars:
    996 MKII C4, MB S600, Nissan Pathfinder, Smart, Mini
    En la version anterior me era fácil encontrar mis fotos. ¿Como hago para encontrar mi album? Gracias de antemano.
     
  13. JJT

    JJT Eterno aprendiz

    Se incorporó:
    15/8/06
    Mensajes:
    4.430
    Me gusta recibidos:
    1.503
    Localización:
    BCN
    Ya no tienes el album, con esta versión se suprimió
     
  14. Juan carlos celis

    Juan carlos celis Nuevo Usuario

    Se incorporó:
    22/2/18
    Mensajes:
    2
    Me gusta recibidos:
    0
    Hola!
    Les quiero comentar un caso con.auto elite colombia Bogota d.c
    Quien representa a porshe.
    Me vendieron un vehículo porshe Cayman S 2007.Hace año y medio lo cual en ese tiempo le he dado poco uso,ellos le han hecho los mantenimientos normales.
    Usando mi vehículo el fin de semana a las afueras de la ciudad,andando a una velocidad dentro de lo normal,el vehículo sin registrar ninguna clase de preaviso en el monitor,detuvo la marcha.
    Volví a intentar darle encendido,los monitores encendían normalmente sin registrar el daño,de modo que lo lleve al concesionario auto-élite.
    Ellos confirmaron igualmente que no registraba ningún daño en el monitor.
    En el diagnóstico,se encontró rotura del bloque,según auto-élite mi vehículo no tiene garantía,por que había pasado más de un año lo cual(lo cual no estoy de acuerdo).me siento estafado.
    Me vendieron un vehículo en malas condiciones.Cuando lo compre,me lo garantizaron después de que recibieron el dinero me dicen que no me responden,en ese caso no se que hacer demandarlos de alguna manera,si alguno me puede guiar se lo agradezco.espero no perder el gusto por porshe
     
  15. Juan carlos celis

    Juan carlos celis Nuevo Usuario

    Se incorporó:
    22/2/18
    Mensajes:
    2
    Me gusta recibidos:
    0
  16. 018

    018 Soloporschista

    Se incorporó:
    15/11/11
    Mensajes:
    3.343
    Me gusta recibidos:
    142
    Localización:
    Girona
    P-Cars:
    951
    Bienvenido al foro, Juan carlos celis, primero decirte que siento lo ocurrido.
    Creo que seria mejor que pongas un hilo nuevo en la sección del foro adecuadas tu modelo, pues este hilo no trata sobre el tema que padece tu coche, lo digo para que la gente lo pueda leer mas fácilmente y te puedan orientar mejor.
    Aquí te dejo un enlace a la sección de tu modelo:
    http://soloporsche.com/xf/index.php?forums/boxster-cayman.4/

    Y otro a la sección de foro técnico donde también podrías poner el hilo, en los dos casos es adecuado.
    http://soloporsche.com/xf/index.php?forums/foro-técnico-general.10/
     
  17. ESCALERA DE COLOR

    ESCALERA DE COLOR Usuario +

    Se incorporó:
    21/2/18
    Mensajes:
    87
    Me gusta recibidos:
    24
    Localización:
    A una hora de Andorra
    P-Cars:
    Porsche Boxster 986
    Hola a todos.

    Tengo un Boxster 986 desde hace un año y tengo un problema con la radio.
    Cuando el motor esta parado funciona perfectamente pero cuando le doy contacto automaticamente deja de funcionar. De vez en cuando estando en marcha fuciona intermitentemente pero en un periodo corto de espacio.
    Decidimos sustituir la radio de serie (venia con el radiocassette)y poner una mas moderna con USB etc... Una vez instalada hemos mejorado en lo siguiente...ahora funciona perfectamente con el motor parado y encendido...Pero en el instante que el coche se pone a andar volvemos a tener el mismo problema. Ahora en los semáforos disfruto de la música y nada más.

    El amplificador no es....ya comprobado...la duda esta en la antena que lleva el coche de esas antiguas de telefono..Quizas hace interferencia cuando esta en movimiento debido al gps??"Digo yo".

    Alguien puede ayudar a mi mujer en eso??? Porque a mi me da igual,me gusta escuchar el motor pero a ella noooooooo..

    Gracias
     
  18. leaderone

    leaderone Mendrugo Driver

    Se incorporó:
    21/9/07
    Mensajes:
    19.072
    Me gusta recibidos:
    2.770
    Ahora estaba pensando lo mismo.
     
  19. leaderone

    leaderone Mendrugo Driver

    Se incorporó:
    21/9/07
    Mensajes:
    19.072
    Me gusta recibidos:
    2.770
    Mejor que hagas esta consulta en la sección de Boxster y abras un nuevo tema.
    Aquí no te va a responder nadie
     
  20. ESCALERA DE COLOR

    ESCALERA DE COLOR Usuario +

    Se incorporó:
    21/2/18
    Mensajes:
    87
    Me gusta recibidos:
    24
    Localización:
    A una hora de Andorra
    P-Cars:
    Porsche Boxster 986