Foro SoloPorsche.com

Retroceder   Foro SoloPorsche.com > Sección Principal > Clásicos de motor delantero (924, 944, 968 y 928)

Respuesta
 
Herramientas Desplegado
  #81  
Antiguo 13/01/2017, 23:22
Avatar de Rodri-RVC
Rodri-RVC Rodri-RVC no está en línea
Soloporschista
 
Fecha de Ingreso: 29 ago, 11
Ubicación: barcelona
Mensajes: 1,494
Modelo actual Porsche: 944 turbo, (951)
Otros automóviles: Otros....
Predeterminado

Cita:
Iniciado por GTx Ver Mensaje
Parece un buen truco!

Hay algún método para medir si una homocinética está bien? O se hace a ojo/oído?
Muchas veces, incluso antes de hacer ruido la homocinetica está ya marcada y viciada en su zona habitual de trabajo,

En el mío, cuando lo desmonte no sonaban y además hasta iban bien suaves y finas, cuando las limpie a conciencia para mirar si habían rayadas o bolas marcadas, me di cuenta que habían varias que estaban rayadas a causa de un pellizco que se llevó otra bola faltándole un trozo de unos 4 mm de area y 1mm de profundidad, un auténtico bocado, el trozo que se arrancó hizo de las suyas rozando todas las demás bolas, pero aun así, sonaba e iba bien.

No me quedó más remedio que cambiarla, en esa no podía darle la vuelta para trabajar con el lado opuesto

Saludos
__________________
En ocasiones veo turbos...
Responder Con Cita
  #82  
Antiguo 16/01/2017, 21:15
Avatar de RODRI GARCIA
RODRI GARCIA RODRI GARCIA no está en línea
Usuario
 
Fecha de Ingreso: 01 mar, 15
Ubicación: La Coruña
Mensajes: 15
Modelo actual Porsche: Porsche 944
Otros automóviles: ML 400 W163
Predeterminado

Estoy yo ahora igual con mi 944. El sábado lo saque de casa. 300m y me hizo amago de apagarse. Tire 30km y de repente se paró. Hoy al taller. Ni llega gasolina a los inyectores ni la bobina trabaja como debe ser. El rele DME parece que va. Así que mañana mirare los dichosos captadores... a todo esto el sábado, lo tenía apalabrado. Menos mal que se me paro a mí y no al que me lo iba a comprar. Si podéis o tenéis algún esquema de donde están los captadores, os lo agradecería!!!
__________________
Rodri Garcia
Responder Con Cita
  #83  
Antiguo 16/01/2017, 21:26
Avatar de enri
enri enri no está en línea
Soloporschista
 
Fecha de Ingreso: 04 ene, 10
Mensajes: 3,094
Modelo actual Porsche: Los vendí
Otros automóviles: M2 F87 coming soon
Predeterminado

Los captadores están en la parte trasera del motor, en el hueco entre la culata y el borde del "pecera" (donde está el sistema de calefacción). Los verás sobre la campana del embrague. No tienen fácil acceso...
Los cables son bastante rígidos y de color negro.

Si te lees estos enlaces, sabrás más que nadie por aquí

http://www.soloporsche.com/showthrea...ht=arranca+944

http://www.soloporsche.com/showthrea...ht=arranca+944

http://www.soloporsche.com/showthrea...ht=arranca+944

http://www.soloporsche.com/showthrea...ht=arranca+944

http://www.soloporsche.com/showthrea...ht=arranca+944

http://www.soloporsche.com/showthrea...ht=arranca+944
Responder Con Cita
  #84  
Antiguo 17/01/2017, 13:09
Avatar de RODRI GARCIA
RODRI GARCIA RODRI GARCIA no está en línea
Usuario
 
Fecha de Ingreso: 01 mar, 15
Ubicación: La Coruña
Mensajes: 15
Modelo actual Porsche: Porsche 944
Otros automóviles: ML 400 W163
Predeterminado

Nada... me los he leído todos. Hemos revisado todo. Tenía un rele cascado (el del zumbador o "summer"). Lo cambiamos. De repente la bobina volvía a tener masa. A los 2 min se apago. Y ya no tiene corte la bobina.... desesperación extrema. Los sensores dan señal (900oh).... lambo,ha de gasolina es ok. El RELE DME da contacto.... puede haber alguna cosa más que influya que se apague? Pastilla de encendido no creo. Por que el tema es que se apaga..... y luego arranca cuando le apetece......
__________________
Rodri Garcia
Responder Con Cita
  #85  
Antiguo 17/01/2017, 13:12
Avatar de RODRI GARCIA
RODRI GARCIA RODRI GARCIA no está en línea
Usuario
 
Fecha de Ingreso: 01 mar, 15
Ubicación: La Coruña
Mensajes: 15
Modelo actual Porsche: Porsche 944
Otros automóviles: ML 400 W163
Predeterminado

Por cierto. Tiene o tenía alarma. Lo digo porque tiene el bombillo en el interior de la rejilla de la puerta del conductor. Llegan 2 cables al bombillo,Si desconecto alguno de ellos empieza a pitar. Pero nunca me falló. Siempre estuvo así y el coche anduvo perfecto hasta el sábado...
__________________
Rodri Garcia
Responder Con Cita
  #86  
Antiguo 19/01/2017, 14:07
Avatar de RODRI GARCIA
RODRI GARCIA RODRI GARCIA no está en línea
Usuario
 
Fecha de Ingreso: 01 mar, 15
Ubicación: La Coruña
Mensajes: 15
Modelo actual Porsche: Porsche 944
Otros automóviles: ML 400 W163
Predeterminado

Bueno pues al final... los malditos sensores o captadores. Los he cambiado hoy. Y a la primera. Luego por un momento se apago y no daba señal la bobina pero volvió al momento a ir. Me da que estos coches si no se mueven de continuo, la electrónica falla. No es la primera vez que lo dejo parado 1 mes y al cogerlo no me van las ventanillas. 10min después de andar van como un reloj.

Bueno pues sensor de revoluciones y sensor de punto muerto superior (pms). Fáciles de cambiar ( con mano fina). Y algo carillos. 160€ cada uno aprox. Espero que esto sirva para otros casos, ya que yo me serví de este tema aquí pero ya hacía unos años que nadie escribía aquí y me parece erróneo abrir otro tema con el mismo caso. Importante el detalle que aparece en uno de los temas de ECUDOCTORS. Ya no sólo L resistencia de 600-1600ohm, sino también el voltaje: estos sensores deberían funcionar a unos 4 o 5V. En mi caso uno marcaba 3,6 y el otro 0,8.
__________________
Rodri Garcia
Responder Con Cita
  #87  
Antiguo 19/01/2017, 15:50
Avatar de 018
018 018 no está en línea
Soloporschista
 
Fecha de Ingreso: 15 nov, 11
Ubicación: Girona
Mensajes: 2,827
Modelo actual Porsche: 951
Predeterminado

Me alegro lo tengas solucionado.
A disfrutarlo.

Enviado desde Tapatalk
__________________
Saludos

Responder Con Cita
  #88  
Antiguo 20/01/2017, 11:58
bittor bittor no está en línea
Usuario+
 
Fecha de Ingreso: 20 mar, 16
Ubicación: vitoria
Mensajes: 32
Modelo actual Porsche: 944 2.5i 8v 163cv s1
Predeterminado

Me alegro que lo solucionaras enhorabuena!!!!
Responder Con Cita
  #89  
Antiguo 20/01/2017, 23:59
Avatar de RODRI GARCIA
RODRI GARCIA RODRI GARCIA no está en línea
Usuario
 
Fecha de Ingreso: 01 mar, 15
Ubicación: La Coruña
Mensajes: 15
Modelo actual Porsche: Porsche 944
Otros automóviles: ML 400 W163
Predeterminado

2 días han durado..... al final solo me queda la centralita.... desesperacionextrema. He encargado una centralita de segunda mano ( de confianza, revisada y probada). Me llega el martes.... a ver qué pasa....
__________________
Rodri Garcia
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están On
Los Emoticonos están On
Código [IMG] está On
Código HTML está Off

Ir a Foro


El huso horario es GMT +1. La hora actual es: 01:21 .


Powered by vBulletin™ Version 3.8.7
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBHispano